<!DOCTYPE html>

<html> 

  <head> 
                <title>PR-Blogger - Weekly PR-Blogger: Christmas Edition</title>
        <link rel="shortcut icon" href="https://pr-blogger.de/wp-content/themes/pr_blogger/img/favicon.ico" type="image/x-icon" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    

    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width">

    <!-- Css -->

    <link rel="stylesheet" type="text/css" href="https://pr-blogger.de/wp-content/themes/pr_blogger/style.css" />
  <!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:title" content="Weekly PR-Blogger: Christmas Edition">
<meta name="twitter:description" content="Ein letztes Mal für dieses Jahr wollen wir euch nochmal mit aktuellen Themen und News aus unserer Branche versorgen, damit ihr gut informiert ins neue Jahr startet.Vorhersagen für das Social M">
<meta name="twitter:image" content="https://pr-blogger.de/wp-content/uploads/2019/01/Twitter-Card.png">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PR-Blogger &raquo; Weekly PR-Blogger: Christmas Edition Kommentar-Feed" href="https://pr-blogger.de/2019/12/06/weekly-pr-blogger-christmas-edition/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pr-blogger.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=3b8b6e5d86b92993170d71d32d899238"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://pr-blogger.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://pr-blogger.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://pr-blogger.de/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/pr-blogger.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/script.js?ver=20170524'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/modernizr.custom.82896.js?ver=3b8b6e5d86b92993170d71d32d899238'></script>
<link rel='https://api.w.org/' href='https://pr-blogger.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pr-blogger.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pr-blogger.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Weekly PR-Blogger: On top of mind mit LinkedIn' href='https://pr-blogger.de/2019/11/29/weekly-pr-blogger-on-top-of-mind-mit-linkedin/' />

<link rel="canonical" href="https://pr-blogger.de/2019/12/06/weekly-pr-blogger-christmas-edition/" />
<link rel='shortlink' href='http://bit.ly/2PgXNA1' />
<link rel="alternate" type="application/json+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2019%2F12%2F06%2Fweekly-pr-blogger-christmas-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2019%2F12%2F06%2Fweekly-pr-blogger-christmas-edition%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.2 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
			<meta property="fb:pages" content="166565760890" />
			<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//pr-blogger.de/?wordfence_lh=1&hid=D0DB1D851327B20355AD3D2C3F4F476D');
</script>	<script>
	var fbPixelID = '886909198090587';
	// Disable tracking if the opt-out cookie exists.
	var fbDisabledCookie = 'fb-disable-886909198090587';
	if (document.cookie.indexOf(fbDisabledCookie + '=true') > -1) {
		window[fbDisabledCookie] = true;
	}

	// Opt-out function
	function fb_Optout() {
		document.cookie = fbDisabledCookie + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[fbDisabledCookie] = true;
	}
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	if (!window[fbDisabledCookie]) {
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', fbPixelID);
		fbq('track', 'PageView');
	}
	</script>
	<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=886909198090587&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44201032-1', 'pr-blogger.de');
  ga('send', 'pageview');

</script>

<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,400i,700,700i" rel="stylesheet">

  </head>

  <body>

    <!-- Header -->

    <header id="header">

        <span class="border">border</span>

        <div class="header-content cf">

            <a class="home-btn" href="https://pr-blogger.de/" title="Home">Home</a>

            <a class="logo" href="" title="PR Blogger"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/logo-top.gif"></a>

            <div class="right-elements cf">

                

                <div class="nav-field">

                    <div class="drop-menu-btn">

                        <a href="#" title="Menu"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/menu-img.png" alt="Teaser Img"/>Menü</a>
                        <ul id="menu-main-menu" class="drop-menu"><li id="menu-item-21088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21088"><a href="https://pr-blogger.de/autoren/">Autoren</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21090"><a href="https://pr-blogger.de/uber-uns/">Über uns</a></li>
<li id="menu-item-32211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32211"><a href="https://pr-blogger.de/newsletter/">Newsletter</a></li>
<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="https://pr-blogger.de/archiv/">Archiv</a></li>
<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="https://pr-blogger.de/blogroll/">Blogroll</a></li>
<li id="menu-item-30700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30700"><a href="https://pr-blogger.de/featured/">FEATURED</a></li>
</ul>                    </div>

                    <div class="header-social">
                        

                        <ul class="cf">

                            <li><a class="xing-ico" href="https://www.xing.com/companies/d.talesgmbh" title="Xing">Xing</a></li>

                            <li><a class="google-ico" href="https://plus.google.com/u/0/103371282722992365458/posts" title="Google +">Google +</a></li>

                            <li><a class="twitter-ico" href="https://twitter.com/dtales" title="Twitter">Twitter</a></li>

                            <li><a class="facebook-ico" href="https://www.facebook.com/Agentur.d.Tales/" title="Facebook">Facebook</a></li>

                            <li><a class="rss-ico" href="https://pr-blogger.de/feed/" title="Rss">Rss</a></li>

                        </ul>
        
                    </div>

                    <a class="firm-btn" href="/impressum" title="Single Link">Impressum</a>

                </div>
                <form method="get" class="search-form" action="https://pr-blogger.de/">

    <a class="search-ico" href="#">Search</a>

    <div class="field-holder cf">

        <div class="fieldset">

            <input type="text" name="s" id="s" title="text input" />

            <input type="submit" id="searchsubmit" value="Search">

        </div>

    </div>

</form>            </div>

        </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5987331633626466",
    enable_page_level_ads: true
  });
</script>

    </header>

    <!-- End Header -->

    



    <!-- Content -->

    <section id="content">
                
<!-- Content -->


<div class="container area">

    <div class="main-content">

        <!-- Social Bar -->

        <div class="social-media-top">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social"></a>

            <ul class="cf" style="background-color:#f3f3f3;">
                                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Weekly+PR-Blogger%3A+Christmas+Edition https://pr-blogger.de/2019/12/06/weekly-pr-blogger-christmas-edition/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>-                     </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Weekly+PR-Blogger%3A+Christmas+Edition" data-url="https%3A%2F%2Fpr-blogger.de%2F2019%2F12%2F06%2Fweekly-pr-blogger-christmas-edition%2F" data-summary="Ein+letztes+Mal+f%C3%BCr+dieses+Jahr+wollen+wir+euch+nochmal+mit+aktuellen+Themen+und+News+aus+unserer+Branche+versorgen%2C+damit+ihr+gut+informiert+ins+neue+Jahr+startet.+Vorhersagen+f%C3%BCr+das+Social+Media-Marketing+in+2020+Die+Zukunft+vorauszusagen+ist+ein+tiefes+Verlangen%2C+das+uns+Menschen+bereits+seit+Jahrtausenden+besch%C3%A4ftigt.+Auch+wir+bei+d.Tales+w%C3%BCrden+gerne+die+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2019%2F01%2FVorschaubild.png" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2019%2F12%2F06%2Fweekly-pr-blogger-christmas-edition%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2019%2F12%2F06%2Fweekly-pr-blogger-christmas-edition%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>-                     </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="javascript:window.print()"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        
                    </ul>

                </li>

            </ul>

        </div>

        <!-- /Social Bar -->



        <!-- Post Content -->

        <div class="bubble"><span>buble arrow</span>0</div>

        <h1 class="article-headline">Weekly PR-Blogger: Christmas Edition</h1>



        <span class="article-info">von <a href="#" title="Klaus Eck">#teamdTales</a> - 6. Dezember 2019</span>

        <div class="article-content"><p>Ein letztes Mal für dieses Jahr wollen wir euch nochmal mit aktuellen Themen und News aus unserer Branche versorgen, damit ihr gut informiert ins neue Jahr startet.</p>
<p><img class="aligncenter wp-image-32518 size-large" src="https://pr-blogger.de/wp-content/uploads/2019/01/Header2-650x400.png" alt="PR Blogger Weekly" width="650" height="400" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Header2.png 650w, https://pr-blogger.de/wp-content/uploads/2019/01/Header2-300x185.png 300w, https://pr-blogger.de/wp-content/uploads/2019/01/Header2-244x150.png 244w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<h2>Vorhersagen für das Social Media-Marketing in 2020</h2>
<p>Die Zukunft vorauszusagen ist ein tiefes Verlangen, das uns Menschen bereits seit Jahrtausenden beschäftigt. Auch wir bei d.Tales würden gerne die Zukunft vorhersehen und wissen, welche Trends sich im nächsten Jahr in der wunderschönen Welt des Social Media Marketings durchsetzen.</p>
<div id="wp-image-wrap-33830" class="article-image"><img class="size-medium wp-image-33830 alignleft" src="https://pr-blogger.de/wp-content/uploads/2019/12/jen-theodore-FaZD0xRotMk-unsplash-300x200.jpg" alt="" width="300" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2019/12/jen-theodore-FaZD0xRotMk-unsplash-300x200.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/12/jen-theodore-FaZD0xRotMk-unsplash-768x512.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/12/jen-theodore-FaZD0xRotMk-unsplash-650x433.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Vermutlich wäre es am besten als Hauptmotto immer das Unerwartete zu erwarten, wie die explodierenden Userzahlen von Tiktok in diesem Jahr, aber bei all den Social Media Experten und „thought leadern“ im Bereich muss es doch möglich sein, eine realistische Einschätzung zu treffen. <span class="atMention" title="socialmediatoday">@SocialMediaToday</span> befasst sich zum Ende des Jahres mit derselben Frage und trifft 20 Vorhersagen, die unsere Social Media Landschaft im Jahr 2020 beeinflussen. Einige der Trends werden erfolgreich, andere ganz schnell wieder verschwinden. Den ganzen Aritkel findet ihr auf <a href="https://www.socialmediatoday.com/news/20-predictions-for-social-media-marketing-in-2020/568212/" target="_blank" rel="noopener">Social Media Today</a>.</p>
<p>Natürlich wollen wir auch von euch Social Media Experten hören, welche Trends nächstes Jahr das Rennen machen und auf welches Pferd wir unsere Budgets setzen sollen. [Behrad]</p>
<p>Bildquelle: <a href="https://unsplash.com/photos/FaZD0xRotMk" target="_blank" rel="noopener">unsplash</a></p>
<hr />
<h2>Die LinkedIn Top Voices 2019 in Deutschland, Österreich und Schweiz</h2>
<p>Vor kurzem hat die <a href="https://www.linkedin.com/pulse/linkedin-top-voices-2019-deutschland-%25C3%25B6sterreich-und-schweiz-weber/?trackingId=qfSOKorhQSK6BlM9Vjh%2BcA%3D%3D" target="_blank" rel="noopener">Businessplattform LinkedIn</a> zum dritten Mal seine Top Voices im deutschsprachigen Raum hervorgehoben. Mit ihrer jährlichen Liste will LinkedIn die deutschsprachigen Mitglieder würdigen, die mit ihren Artikeln, Beiträgen, Videos und Kommentaren relevante Diskussionen im Social Network anstoßen.</p>
<div id="wp-image-wrap-33832" class="article-image"><img class="size-medium wp-image-33832 alignright" src="https://pr-blogger.de/wp-content/uploads/2019/12/jude-beck-mU08JKimqbM-unsplash-300x200.jpg" alt="" width="300" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2019/12/jude-beck-mU08JKimqbM-unsplash-300x200.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/12/jude-beck-mU08JKimqbM-unsplash-768x512.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/12/jude-beck-mU08JKimqbM-unsplash-650x433.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Auf diese Weise zeigt LinkedIn nicht nur, welche lesenswerten Content Creators dort zu finden sind, sondern macht zudem deutlich, worauf es ankommt: Wer auf LinkedIn sein Netzwork ausbauen will, muss dazu hervoragende Inhalte liefern und letztlich Content Marketing in eigener Sache betreiben. Es genügt längst nicht mehr, sich in einem Netzwerk wie LinkedIn anzumelden.</p>
<p>Wer passiv auf einer solchen Plattform agiert, versteht ihren Sinn nicht wirklich und verzichtet auf die großartigen Möglichkeiten, sein persönliches Netzwerk auszubauen. Ich empfehle LinkedIn deshalb als großartigen Ort, um sich selbst als Personal Brand zu etablieren. Dort kann jeder klarmachen, wofür er oder sie inhaltlich stehen: Oft genügen dafür schon drei Tags, die jedem Betrachter Ihres Profils schnell vermitteln, was für Themen euch begeistern.</p>
<p>Nicht jeder muss sofort zum LinkedIn Top Voice werden, aber ihr solltet  euren Kontakten schon vermitteln, mit welchem Content ihr sie von euch überzeugen wollen. [Klaus]</p>
<p>Bildquelle: <a href="https://unsplash.com/photos/mU08JKimqbM" target="_blank" rel="noopener">unsplash</a></p>
<hr />
<h2>Eine Frage des Einflusses</h2>
<p>Wem vertraut ihr, wenn es um Produkt-Entscheidungen geht? Vertraut ihr zum Beispiel Influencern? <a href="https://www.basicthinking.de/blog/2019/12/04/vertrauensfrage-influencer-marketing/" target="_blank" rel="noopener">Basic Thinking</a> hat diese Frage an die Leserinnen weitergegeben und bekam ein eindeutiges Ergebniss. 81 Prozent der Befragten trauen Influencern überhaupt nicht, gerade einmal sieben Prozent behaupten das Gegenteil.</p>
<div id="wp-image-wrap-33387" class="article-image"><img class="size-medium wp-image-33387 alignleft" src="https://pr-blogger.de/wp-content/uploads/2019/08/beautiful-cellphone-cute-761963-300x200.jpg" alt="" width="300" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2019/08/beautiful-cellphone-cute-761963-300x200.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/08/beautiful-cellphone-cute-761963-768x512.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/08/beautiful-cellphone-cute-761963-650x433.jpg 650w, https://pr-blogger.de/wp-content/uploads/2019/08/beautiful-cellphone-cute-761963-225x150.jpg 225w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Nun gut. Die Leserschaft von Basic Thinking sollte tief im Thema sein und wissen, wie der Hase läuft. Dementsprechend ist diese Umfrage alles andere als repräsentativ (was sie auch selbst sagen). Ich glaube, bei Klein-Erna um die Ecke sieht das noch etwas anders aus. Ansonsten würden Influencer-Kampagnen nicht so gut funktionieren. Wichtig ist halt wieder einmal, dass man Influencer nicht als Lösung aller Probleme sieht. Letztendlich sind die großen Influencer inzwischen auch nichts anderes mehr als Testimonials.</p>
<p>Oder habt ihr früher Gummibärchen gekauft, weil Thomas Gottschalk Werbung für sie gemacht hat? [Jochen]</p>
<p>Bildquelle: pexels</p>
<hr />
<h2>Google Play Awards 2019</h2>
<p>Zum Jahresende wird im Netz rekapituliert und spekuliert: Wie lief das Jahr 2019? Und was sind die Trends von 2020? Auch <a href="https://t3n.de/news/google-play-awards-2019-besten-1230144/" target="_blank" rel="noopener">Google</a> wirft einen Blick zurück und präsentiert die beliebtesten Apps aus dem Play-Store.</p>
<div id="wp-image-wrap-33834" class="article-image"><img class="size-medium wp-image-33834 alignright" src="https://pr-blogger.de/wp-content/uploads/2019/12/rami-al-zayat-w33-zg-dNL4-unsplash-300x200.jpg" alt="" width="300" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2019/12/rami-al-zayat-w33-zg-dNL4-unsplash-300x200.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/12/rami-al-zayat-w33-zg-dNL4-unsplash-768x512.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/12/rami-al-zayat-w33-zg-dNL4-unsplash-650x433.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Ganz vorne stand bei den Nutzern in diesem Jahr eine Hongkonger App für Videoeffekte, die die Bearbeitung mit Glitcheffekten ermöglicht. Wer &#8222;Glitch&#8220; nicht kennt: Die Filme sehen danach so aus, als wären sie mit einer oldschool VHS-Kamera gefilmt. Bei den Spielen voteten die befragten Nutzer &#8222;Call of Duty: Mobile&#8220; zur beliebtesten App. Und Google selbst würdigt Design und Konzept der Sprach- und Chat-App &#8222;Ablo&#8220;, die Sprache automatisch in Text übersetzt und somit die Kommunikation zwischen Menschen unterschiedlicher Muttersprachen möglich macht. [Amanda]</p>
<p>Bildquelle: <a href="https://unsplash.com/photos/w33-zg-dNL4">unsplash</a></p>
<hr />
<h2>Was bringt der Medienstaatsvertrag Neues?</h2>
<p>Der <a href="https://www.sueddeutsche.de/medien/medienstaatsvertrag-youtube-instagram-fernsehen-1.4708118" target="_blank" rel="noopener">Rundfunkstaatsvertrag</a> wurde lange vor Streamern und SmartTVs verabschiedet, entsprechend große Unsicherheiten bestehen bei den neuen Medien und dem dazu geltenden Recht. Damit soll der Medienstaatsvertrag endlich 2020 aufräumen.</p>
<div id="wp-image-wrap-33836" class="article-image"><img class="size-medium wp-image-33836 alignleft" src="https://pr-blogger.de/wp-content/uploads/2019/12/franck-v-HWhR6lbn5xU-unsplash-300x228.jpg" alt="" width="300" height="228" srcset="https://pr-blogger.de/wp-content/uploads/2019/12/franck-v-HWhR6lbn5xU-unsplash-300x228.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/12/franck-v-HWhR6lbn5xU-unsplash-768x583.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/12/franck-v-HWhR6lbn5xU-unsplash-650x494.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p><strong>Für Streamer</strong> ist relevant, dass man zukünftig erst ab durchschnittlich 20.000 Zuschauern eine Lizenz braucht. Außerdem ist relevant, ob der Inhalt zur Meinungsbildung beiträgt oder nicht &#8211; was wieder viel Interpretationsspielraum lässt. In jedem Fall soll man als Streamer aber eine Adresse bei der zuständigen Medienanstalt hinterlegen. Diese kann im Zweifelsfall auch die Lizenzfreiheit bescheinigen.<br />
<strong>Für Influencer</strong> soll es auch etwas weniger Unsicherheit geben: Stets kennzeichnungspflichtige Produktplatzierungen müssen bezahlt sein.<br />
<strong>Für Plattformen</strong> soll sich einiges ändern. Diese sind nun auch direkt betroffen und müssen Informationspflichten nachkommen, was weitreichende Folgen haben könnte. So müssen z.B. Social Bots gekennzeichnet werden, es könnte aber auch nach sich ziehen, dass z.B. Google Informationen zum Suchalgorithmus veröffentlichen muss &#8211; ein gut gehütetes Betriebsgeheimnis.<br />
Die Reaktionen sind dementsprechend gemischt. Es werden aber auch noch viele andere Dinge neu geregelt. Ein genauerer Blick lohnt sich auf jeden Fall, wenn man (semi-)professionell eigenen Content produziert. [Michi]</p>
<p>Bildquelle: <a href="https://unsplash.com/photos/HWhR6lbn5xU" target="_blank" rel="noopener">unsplash</a></p>
<hr />
<h2>Kostenfreier Expertentalk: Sind die eigenen Kinder wirklich die geeigneten Nachfolger oder sind externe Nachfolger die besseren Kinder?</h2>
<p>Viele kennen das Softwareunternehmen <a href="https://www.sage.com/de-de/" target="_blank" rel="noopener">Sage</a> als Anbieter für Unternehmenssoftware für kleine und mittlere Unternehmen. Doch Sage unterstützt seine Kunden nicht nur durch geeignete Softwarelösungen, sondern möchte auch bei konkreten unternehmerischen Frage- und Problemstellungen Ansprechpartner und Berater sein.</p>
<div id="wp-image-wrap-33837" class="article-image"><img class="size-medium wp-image-33837 alignright" src="https://pr-blogger.de/wp-content/uploads/2019/12/SageSessionsDublin_300418-760.33683-300x200.jpg" alt="" width="300" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2019/12/SageSessionsDublin_300418-760.33683-300x200.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/12/SageSessionsDublin_300418-760.33683-768x513.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/12/SageSessionsDublin_300418-760.33683-650x434.jpg 650w, https://pr-blogger.de/wp-content/uploads/2019/12/SageSessionsDublin_300418-760.33683.jpg 1276w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Deshalb findet am <strong>10.12.2019 von 15 bis 16 Uhr</strong> der <a href="https://www.sage.com/de-de/nachfolgeplaner/" target="_blank" rel="noopener">erste Online Experten-Talk</a> statt. Thematisiert wird dabei der Generationenkonflikt im Unternehmen und es wird versucht, eine Antwort auf die Frage zu finden: Sind die eigenen Kinder wirklich die geeigneten Nachfolger oder sind externe Nachfolger die besseren Kinder?</p>
<p>Nehmen Sie teil und diskutieren Sie mit Gästen Nicolas Rädecke, Geschäftsführer der DUB, Vanessa Weber, CEO und Keynote Speakerin, und Lioba Heinzler, Mentorin und Supervisorin.</p>
<p><a href="https://www.sage.com/de-de/nachfolgeplaner/" target="_blank" rel="noopener">Melden Sie sich jetzt zum kostenfreien Event an und sichern sich einen der letzten freien Plätze.</a> [Miri]</p>
<p><em><strong>Disclaimer:</strong> Sage ist Kunde unserer Agentur d.Tales. Wir sind sowohl beratend tätig, als auch in die Erstellung des Blogs und der dazugehörigen Module involviert.</em></p>
<p>Bildquelle: Sage</p>
<hr />
<h2>Wir wünschen euch allen frohe Weihnachten und einen guten Rutsch ins neue Jahr!</h2>
<p>Liebe Freunde, Bekannte und Kunden,</p>
<p>dies ist unser letzter Weekly dieses Jahr. Wir werden euch dann ab Mitte Januar wieder jede Woche mit aktuellen News und Themen aus unserer Branche versorgen.</p>
<p>Danke euch allen für&#8217;s tolle Jahr 2019! Auf ein Neues vom #teamdTales 🙂</p>
<div id="wp-image-wrap-33826" class="article-image">
<div id="wp-image-wrap-33828" class="article-image"><img class="alignnone wp-image-33828 size-full" src="https://pr-blogger.de/wp-content/uploads/2019/12/Bild-von-iOS-2.jpg" alt="" width="2316" height="3088" srcset="https://pr-blogger.de/wp-content/uploads/2019/12/Bild-von-iOS-2.jpg 2316w, https://pr-blogger.de/wp-content/uploads/2019/12/Bild-von-iOS-2-225x300.jpg 225w, https://pr-blogger.de/wp-content/uploads/2019/12/Bild-von-iOS-2-768x1024.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/12/Bild-von-iOS-2-600x800.jpg 600w" sizes="(max-width: 2316px) 100vw, 2316px" /></div>
</div>
</div>

        <!-- /Post Content -->





        <div class="article-tags">

            <div class="inner">

                <p>Artikel SchlagwÖrter</p>

                



                <a href="https://pr-blogger.de/tag/2020/">2020</a>,

                



                <a href="https://pr-blogger.de/tag/influencer/">Influencer</a>,

                



                <a href="https://pr-blogger.de/tag/linkedin/">linkedin</a>,

                



                <a href="https://pr-blogger.de/tag/sage/">Sage</a>,

                



                <a href="https://pr-blogger.de/tag/trends/">Trends</a>

                
            </div>

        </div>



        <div class="social-media-top bottom">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social"></a>

            <ul class="cf" style="background-color:#f3f3f3;">

                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Weekly PR-Blogger: Christmas Edition https://pr-blogger.de/2019/12/06/weekly-pr-blogger-christmas-edition/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>-                     </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Weekly+PR-Blogger%3A+Christmas+Edition" data-url="https%3A%2F%2Fpr-blogger.de%2F2019%2F12%2F06%2Fweekly-pr-blogger-christmas-edition%2F" data-summary="Ein+letztes+Mal+f%C3%BCr+dieses+Jahr+wollen+wir+euch+nochmal+mit+aktuellen+Themen+und+News+aus+unserer+Branche+versorgen%2C+damit+ihr+gut+informiert+ins+neue+Jahr+startet.+Vorhersagen+f%C3%BCr+das+Social+Media-Marketing+in+2020+Die+Zukunft+vorauszusagen+ist+ein+tiefes+Verlangen%2C+das+uns+Menschen+bereits+seit+Jahrtausenden+besch%C3%A4ftigt.+Auch+wir+bei+d.Tales+w%C3%BCrden+gerne+die+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2019%2F01%2FVorschaubild.png" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2019%2F12%2F06%2Fweekly-pr-blogger-christmas-edition%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2019%2F12%2F06%2Fweekly-pr-blogger-christmas-edition%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>-                     </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        <li class="mail-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/mail-icon.png" alt="#"></a></li>

                    </ul>

                </li>

            </ul>

        </div>



        <aside id="sidebar">

            <div class="about-writer cf">

                <h3>Autor</h3>

                <div class="author-avatar">

                    <img src="https://pr-blogger.de/wp-content/uploads/2019/12/Bild-von-iOS-1-1.jpg" width="284" height="232" alt="#teamdTales" class="avatar avatar-284 wp-user-avatar wp-user-avatar-284 alignnone photo" />
                </div>



                <div class="about">

                    <span style="color:#e10019;"><a href="https://pr-blogger.de/author/teamdtales/">#teamdTales</a></span>

                    <p>Jeden Freitag gibt es ein kurzes Update zu Themen, die unsere Branche bewegt haben. News aus dem Bereich Content Marketing, aus der Social-Media-Welt und Aktuelles von #teamdTales. Zusammengestellt werden die einzelnen Beiträge vom #teamdTales.</p>

                    <ul class="cf">
                                                <li><a href="https://www.facebook.com/Agentur.d.Tales/" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-ico.png" alt="Facebook"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon-tablet.png" alt="Facebook"></a></li>
                                                                        <li><a href="https://www.linkedin.com/company/d.tales?originalSubdomain=de" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-ico.png" alt="Linkedin"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-icon-tablet.png" alt="Linkedin"></a></li>
                                    <li><a href="https://twitter.com/dtales" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-ico.png" alt="Twitter"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon-tablet.png" alt="Twitter"></a></li>
                        <li><a href="https://www.xing.com/companies/d.talesgmbh" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-ico.png" alt="Xing"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon-tablet.png" alt="Xing"></a></li>
    </ul>

</div>



</div>




<div class="featured">

    <h3>Ähnliche Artikel</h3>
    <ul class="cf">
        
                    <li><a href="https://pr-blogger.de/2019/11/29/weekly-pr-blogger-on-top-of-mind-mit-linkedin/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: On top of mind mit LinkedIn</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2019/08/09/weekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Wachsender Einfluss von Influencern &#8211; kritisch oder nicht?</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2019/05/24/weekly-pr-blogger-die-zerstoerung-der-politik/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: &#8222;Die Zerstörung der Politik&#8220; ?!</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2019/05/03/weekly-pr-blogger-content-marketing-geht-auch-offline/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Content Marketing geht auch offline</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2019/04/12/weekly-pr-blogger-die-macht-von-influencern-waechst/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Twitter-Card-50x50.png" class="attachment-small size-small wp-post-image" alt="PR Blogger Weekly Twittercard" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Twitter-Card-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Twitter-Card-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Die Macht von Influencern wächst</span></a></li>

                    
        </div>





        <div class="featured autor-articles">

            <h3>Weitere artikel von #teamdTales</h3>

            <ul class="cf">

                
                        <li><a href="https://pr-blogger.de/2019/12/06/weekly-pr-blogger-christmas-edition/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Christmas Edition</a></li>

                        
                        <li><a href="https://pr-blogger.de/2019/11/29/weekly-pr-blogger-on-top-of-mind-mit-linkedin/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: On top of mind mit LinkedIn</a></li>

                        
                        <li><a href="https://pr-blogger.de/2019/11/22/weekly-pr-blogger-wie-lange-gibt-es-schon-social-media/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Wie lange gibt es schon Social Media?</a></li>

                        
                        <li><a href="https://pr-blogger.de/2019/11/15/weekly-pr-blogger-tiktok-weiter-auf-dem-vormarsch/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: TikTok weiter auf dem Vormarsch</a></li>

                        
                        <li><a href="https://pr-blogger.de/2019/11/08/weekly-pr-blogger-looking-for-freedom/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Looking for freedom</a></li>

                        
                    <li class="more-articles-link"><a href="https://pr-blogger.de/author/teamdtales/">Alle Artikel von #teamdTales</a></li>

                </ul>

            </div>



        </aside>



<!--        <div class="banner">

            
            <a href="https://d.tales.de/"><img style="margin-left:-1.4%;width:32%;height:auto;float:left;" src="https://d.tales.de/wp-content/themes/dtales/img/dtales-logo.svg?x29232" alt="https://d.tales.de/" /></a>

            <p>Einmal mit Profis...<br />
... richtig gutes Content Marketing machen.</p>
<p>Wir vom Team d.Tales, der Agentur hinter dem PR-Blogger, helfen Ihnen dabei, Content im Unternehmen zielgerichtet und sinnvoll einzusetzen.</p>
<p>Wir bieten:<br />
- Strategie / Konzeption<br />
- Kreation<br />
- Distribution<br />
- Content Analyse</p>

            <a class="btn" href="https://d.tales.de/">Mehr erfahren</a>

        </div> -->

        <div class="comments-section">

          
<div id="disqus_thread"></div>

      </div>

  </div> 

  <div class="scroll-box">

    <a class="scroll-top-btn" href="#" title="Scroll Top"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/scroll-img.png" alt="Scroll Top">zurück nach oben</a>

</div>

</div>





</section>
<div id="cookie-law-info-bar"><span>Diese Website nutzt Cookies &amp; Analytics. Wenn Du weiter auf dieser Seite bleibst, stimmst Du den Datenschutzbestimmungen zu. (Rechtsgrundlage Art. 6 Abs. 1 lit f DSGVO) <a class="cli_action_button cli-accept-button medium cli-plugin-button red" data-cli_action="accept">Einverstanden</a> <a href='https://pr-blogger.de/impressum/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Zur Datenschutzerklärung</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Zeig mehr" data-readless-text="Zeige weniger"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">Immer aktiviert</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eeeeee","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#4c4c4c","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"klauseck"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"33825 https:\/\/pr-blogger.de\/?p=33825","disqusShortname":"klauseck","disqusTitle":"Weekly PR-Blogger: Christmas Edition","disqusUrl":"https:\/\/pr-blogger.de\/2019\/12\/06\/weekly-pr-blogger-christmas-edition\/","postId":"33825"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/wp-embed.min.js?ver=3b8b6e5d86b92993170d71d32d899238'></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
