<!DOCTYPE html>

<html> 

  <head> 
                <title>PR-Blogger - Weekly PR-Blogger: Content Marketing im Aufwärtstrend?</title>
        <link rel="shortcut icon" href="https://pr-blogger.de/wp-content/themes/pr_blogger/img/favicon.ico" type="image/x-icon" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    

    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width">

    <!-- Css -->

    <link rel="stylesheet" type="text/css" href="https://pr-blogger.de/wp-content/themes/pr_blogger/style.css" />
  <!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:title" content="Weekly PR-Blogger: Content Marketing im Aufwärtstrend?">
<meta name="twitter:description" content="Content Marketing ist längst keine Modeerscheinung mehr. Das haben mittlerweile auch viele Unternehmen erkannt und steigern ihre Ausgaben in diesem Bereich. Doch stoppt Corona nun die positiven">
<meta name="twitter:image" content="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-Twittercard.png">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Content Marketing Investitionen stiegen vor Corona, doch wie geht es weiter? Mehr News zu Kommunikation und Marketing im Weekly PR-Blogger"/>
<link rel="canonical" href="https://pr-blogger.de/2020/05/08/content-marketing-im-aufwaertstrend/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Content Marketing boomt, oder? | Weekly PR-Blogger" />
<meta property="og:description" content="Content Marketing Investitionen stiegen vor Corona, doch wie geht es weiter? Mehr News zu Kommunikation und Marketing im Weekly PR-Blogger" />
<meta property="og:url" content="https://pr-blogger.de/2020/05/08/content-marketing-im-aufwaertstrend/" />
<meta property="og:site_name" content="PR-Blogger" />
<meta property="article:publisher" content="https://www.facebook.com/Agentur.d.Tales/" />
<meta property="article:tag" content="Content-Marketing" />
<meta property="article:tag" content="Corona" />
<meta property="article:tag" content="Corporate Influencer" />
<meta property="article:tag" content="Social Media" />
<meta property="article:section" content="Weekly PR Blogger" />
<meta property="article:published_time" content="2020-05-08T09:51:18+02:00" />
<meta property="article:modified_time" content="2020-05-08T09:54:50+02:00" />
<meta property="og:updated_time" content="2020-05-08T09:54:50+02:00" />
<meta property="og:image" content="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-Header-Wordpress.png" />
<meta property="og:image:secure_url" content="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-Header-Wordpress.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Content Marketing Investitionen stiegen vor Corona, doch wie geht es weiter? Mehr News zu Kommunikation und Marketing im Weekly PR-Blogger" />
<meta name="twitter:title" content="Content Marketing boomt, oder? | Weekly PR-Blogger" />
<meta name="twitter:site" content="@dtales" />
<meta name="twitter:image" content="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-News-Vorschaubild.png" />
<meta name="twitter:creator" content="@dtales" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/pr-blogger.de\/","sameAs":["https:\/\/www.facebook.com\/Agentur.d.Tales\/","https:\/\/www.instagram.com\/dtales\/","http:\/\/www.linkedin.com\/company\/d.tales","https:\/\/twitter.com\/dtales"],"@id":"https:\/\/pr-blogger.de\/#organization","name":"PR-Blogger","logo":""}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/pr-blogger.de\/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/pr-blogger.de\/tag\/content-marketing\/","name":"Content-Marketing"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/pr-blogger.de\/2020\/05\/08\/content-marketing-im-aufwaertstrend\/","name":"Weekly PR-Blogger: Content Marketing im Aufw\u00e4rtstrend?"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PR-Blogger &raquo; Weekly PR-Blogger: Content Marketing im Aufwärtstrend? Kommentar-Feed" href="https://pr-blogger.de/2020/05/08/content-marketing-im-aufwaertstrend/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pr-blogger.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=f9c29a30ed74652b3476f6698d07ecba"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://pr-blogger.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://pr-blogger.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://pr-blogger.de/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/pr-blogger.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/script.js?ver=20170524'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/modernizr.custom.82896.js?ver=f9c29a30ed74652b3476f6698d07ecba'></script>
<link rel='https://api.w.org/' href='https://pr-blogger.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pr-blogger.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pr-blogger.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bit.ly/2LcszbG' />
<link rel="alternate" type="application/json+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2020%2F05%2F08%2Fcontent-marketing-im-aufwaertstrend%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2020%2F05%2F08%2Fcontent-marketing-im-aufwaertstrend%2F&#038;format=xml" />
			<meta property="fb:pages" content="166565760890" />
			<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//pr-blogger.de/?wordfence_lh=1&hid=C3F8BA6D6F049F5ED2CF41517015F6F6');
</script>	<script>
	var fbPixelID = '886909198090587';
	// Disable tracking if the opt-out cookie exists.
	var fbDisabledCookie = 'fb-disable-886909198090587';
	if (document.cookie.indexOf(fbDisabledCookie + '=true') > -1) {
		window[fbDisabledCookie] = true;
	}

	// Opt-out function
	function fb_Optout() {
		document.cookie = fbDisabledCookie + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[fbDisabledCookie] = true;
	}
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	if (!window[fbDisabledCookie]) {
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', fbPixelID);
		fbq('track', 'PageView');
	}
	</script>
	<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=886909198090587&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44201032-1', 'pr-blogger.de');
  ga('send', 'pageview');

</script>

<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,400i,700,700i" rel="stylesheet">

  </head>

  <body>

    <!-- Header -->

    <header id="header">

        <span class="border">border</span>

        <div class="header-content cf">

            <a class="home-btn" href="https://pr-blogger.de/" title="Home">Home</a>

            <a class="logo" href="" title="PR Blogger"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/logo-top.gif"></a>

            <div class="right-elements cf">

                

                <div class="nav-field">

                    <div class="drop-menu-btn">

                        <a href="#" title="Menu"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/menu-img.png" alt="Teaser Img"/>Menü</a>
                        <ul id="menu-main-menu" class="drop-menu"><li id="menu-item-21088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21088"><a href="https://pr-blogger.de/autoren/">Autoren</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21090"><a href="https://pr-blogger.de/uber-uns/">Über uns</a></li>
<li id="menu-item-32211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32211"><a href="https://pr-blogger.de/newsletter/">Newsletter</a></li>
<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="https://pr-blogger.de/archiv/">Archiv</a></li>
<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="https://pr-blogger.de/blogroll/">Blogroll</a></li>
<li id="menu-item-30700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30700"><a href="https://pr-blogger.de/featured/">FEATURED</a></li>
</ul>                    </div>

                    <div class="header-social">
                        

                        <ul class="cf">

                            <li><a class="xing-ico" href="https://www.xing.com/companies/d.talesgmbh" title="Xing">Xing</a></li>

                            <li><a class="google-ico" href="https://plus.google.com/u/0/103371282722992365458/posts" title="Google +">Google +</a></li>

                            <li><a class="twitter-ico" href="https://twitter.com/dtales" title="Twitter">Twitter</a></li>

                            <li><a class="facebook-ico" href="https://www.facebook.com/Agentur.d.Tales/" title="Facebook">Facebook</a></li>

                            <li><a class="rss-ico" href="https://pr-blogger.de/feed/" title="Rss">Rss</a></li>

                        </ul>
        
                    </div>

                    <a class="firm-btn" href="/impressum" title="Single Link">Impressum</a>

                </div>
                <form method="get" class="search-form" action="https://pr-blogger.de/">

    <a class="search-ico" href="#">Search</a>

    <div class="field-holder cf">

        <div class="fieldset">

            <input type="text" name="s" id="s" title="text input" />

            <input type="submit" id="searchsubmit" value="Search">

        </div>

    </div>

</form>            </div>

        </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5987331633626466",
    enable_page_level_ads: true
  });
</script>

    </header>

    <!-- End Header -->

    



    <!-- Content -->

    <section id="content">
                
<!-- Content -->


<div class="container area">

    <div class="main-content">

        <!-- Social Bar -->

        <div class="social-media-top">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social"></a>

            <ul class="cf" style="background-color:#f3f3f3;">
                                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Weekly+PR-Blogger%3A+Content+Marketing+im+Aufw%C3%A4rtstrend%3F https://pr-blogger.de/2020/05/08/content-marketing-im-aufwaertstrend/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>-                     </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Weekly+PR-Blogger%3A+Content+Marketing+im+Aufw%C3%A4rtstrend%3F" data-url="https%3A%2F%2Fpr-blogger.de%2F2020%2F05%2F08%2Fcontent-marketing-im-aufwaertstrend%2F" data-summary="Content+Marketing+ist+l%C3%A4ngst+keine+Modeerscheinung+mehr.+Das+haben+mittlerweile+auch+viele+Unternehmen+erkannt+und+steigern+ihre+Ausgaben+in+diesem+Bereich.+Doch+stoppt+Corona+nun+die+positiven+Entwicklungen%3F+Mehr+dazu+und+weitere+News+im+Weekly.+Investitionen+f%C3%BCr+Content+Marketing+stiegen+vor+Corona+Im+Auftrag+des+Content+Marketing+Forum+%28CMF%29+wurden+die+Content-Marketing-Investitionen+im+DACH-Raum+unter+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2020%2F04%2FWeekly-News-Vorschaubild.png" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2020%2F05%2F08%2Fcontent-marketing-im-aufwaertstrend%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2020%2F05%2F08%2Fcontent-marketing-im-aufwaertstrend%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>-                     </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="javascript:window.print()"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        
                    </ul>

                </li>

            </ul>

        </div>

        <!-- /Social Bar -->



        <!-- Post Content -->

        <div class="bubble"><span>buble arrow</span>0</div>

        <h1 class="article-headline">Weekly PR-Blogger: Content Marketing im Aufwärtstrend?</h1>



        <span class="article-info">von <a href="#" title="Klaus Eck">#teamdTales</a> - 8. Mai 2020</span>

        <div class="article-content"><div>
<div>
<p>Content Marketing ist längst keine Modeerscheinung mehr. Das haben mittlerweile auch viele Unternehmen erkannt und steigern ihre Ausgaben in diesem Bereich. Doch stoppt Corona nun die positiven Entwicklungen? Mehr dazu und weitere News im Weekly.</p>
</div>
</div>
<div class="article-image"><img class="wp-image-34188 size-full aligncenter" src="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-Header-Wordpress.png" alt="" width="650" height="400" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-Header-Wordpress.png 650w, https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-Header-Wordpress-300x185.png 300w" sizes="(max-width: 650px) 100vw, 650px" /></div>
<h2>Investitionen für Content Marketing stiegen vor Corona</h2>
<div id="wp-image-wrap-32502" class="article-image">
<div id="wp-image-wrap-32557" class="article-image">
<div id="wp-image-wrap-32578" class="article-image">
<div id="wp-image-wrap-32587" class="article-image">
<div id="wp-image-wrap-32612" class="article-image">
<div id="wp-image-wrap-32637" class="article-image">
<div id="wp-image-wrap-32669" class="article-image">
<div id="wp-image-wrap-32734" class="article-image">
<p><img class="alignleft wp-image-34234 size-medium" src="https://pr-blogger.de/wp-content/uploads/2020/05/Content-Marketing-im-Aufwärtstrend-300x300.jpg" alt="Content Marketing im Aufwärtstrend" width="300" height="300" srcset="https://pr-blogger.de/wp-content/uploads/2020/05/Content-Marketing-im-Aufwärtstrend-300x300.jpg 300w, https://pr-blogger.de/wp-content/uploads/2020/05/Content-Marketing-im-Aufwärtstrend-150x150.jpg 150w, https://pr-blogger.de/wp-content/uploads/2020/05/Content-Marketing-im-Aufwärtstrend-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2020/05/Content-Marketing-im-Aufwärtstrend.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Im Auftrag des Content Marketing Forum (CMF) wurden die <a href="https://www.horizont.net/schweiz/nachrichten/content-marketing-studie-marktvolumen-in-der-schweiz-nahert-sich-einer-milliarde-franken-182733" target="_blank" rel="noopener">Content-Marketing-Investitionen im DACH-Raum</a> unter die Lupe genommen. Tendenz steigend, prognostiziert das ausführende Marktforschungsinstitut SCION. Seit 2010 sind die Investitionen um 111% Prozent gewachsen, ein Ende ist nicht in Sicht. Dabei steigt der Anteil digitaler Medien. Einen Wehrmutstropfen gibt es: Die Studienteilnehmer wurden im Februar diesen Jahres befragt, vor der Krise also. Es könnte daher auch genauso gut passieren, dass sich die Investitionen in Content Marketing um mehr als 40% reduzieren, sagt Studienleiter Prof. Dr. Clemens Koob. [Amanda]</p>
<p>Bildquelle: Photo by <a href="https://unsplash.com/@harlynkingm?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Max Harlynking</a> on <a href="https://unsplash.com/?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></p>
</div>
<hr />
<h2>Corona ist out?!</h2>
<div id="wp-image-wrap-32494" class="article-image">
<div id="wp-image-wrap-32553" class="article-image">
<div id="wp-image-wrap-32576" class="article-image">
<div id="wp-image-wrap-32616" class="article-image">
<div id="wp-image-wrap-32657" class="article-image">
<div id="wp-image-wrap-32678" class="article-image">
<div id="wp-image-wrap-32722" class="article-image"><img class="alignright wp-image-34235 size-medium" src="https://pr-blogger.de/wp-content/uploads/2020/05/Corona-ist-out-300x250.jpg" alt="Corona ist out" width="300" height="250" srcset="https://pr-blogger.de/wp-content/uploads/2020/05/Corona-ist-out-300x250.jpg 300w, https://pr-blogger.de/wp-content/uploads/2020/05/Corona-ist-out.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Der <a href="https://www.havasmedia.de/press/havas-media-corona-monitor-6-welle-lust-auf-ablenkung-aber-lockerungen-bringen-noch-keinen-ansturm-auf-lokale-geschaefte/" target="_blank" rel="noopener">Havas Media Corona Monitor</a> untersucht wöchentlich, über repräsentative Onlinebefragungen, wie sich das Medienverhalten, sowie vom Virus betroffene Lebensbereiche in der Coronakrise verändern. Dieser zeigt: Die Mediennutzung ist weiterhin ungebrochen hoch. Besonders bei den unter 30-Jährigen. Der Report zeigt aber auch: Corona wird (langsam) out. Am Anfang der Pandemie, vor rund 7 Wochen, gaben noch 17 Prozent der Befragten an, sich stündlich über Updates zur Coronakrise zu informieren. Mittlerweile sind es nur noch 2 Prozent! Der Mehrheit der Befragten reicht es, sich einmal täglich über die aktuelle Lage zu informieren. Dies zeigt: Wir sehnen uns langsam wieder nach anderen Themen und entsprechender Unterhaltung. Corona, so scheint es, verschwindet langsam aus dem Fokus. [Miri]</p>
<p>Bildquelle: Photo by <a href="https://unsplash.com/@martinsanchez?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Martin Sanchez</a> on <a href="https://unsplash.com/?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></p>
<hr />
<h2>Corporate Influencer bei IBM</h2>
<div id="wp-image-wrap-32502" class="article-image">
<div id="wp-image-wrap-32557" class="article-image">
<div id="wp-image-wrap-32578" class="article-image">
<div id="wp-image-wrap-32587" class="article-image">
<div id="wp-image-wrap-32612" class="article-image">
<div id="wp-image-wrap-32637" class="article-image">
<div id="wp-image-wrap-32669" class="article-image">
<div id="wp-image-wrap-32734" class="article-image"><img class="alignleft wp-image-34236 size-full" src="https://pr-blogger.de/wp-content/uploads/2020/05/KW10_Header.png" alt="Corporate Influencer Breakfast" width="400" height="199" srcset="https://pr-blogger.de/wp-content/uploads/2020/05/KW10_Header.png 400w, https://pr-blogger.de/wp-content/uploads/2020/05/KW10_Header-300x149.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Nächste Woche schauen wir uns im <a href="https://d.tales.de/corporate-influencer-breakfast/" target="_blank" rel="noopener">Corporate Influencer Breakfast Talk</a> das Botschafterprogramm eines Technologie-konzerns an: Stefan Pfeiffer von IBM ist unser Gast! Er hat bei IBM in der Vergangenheit verschiedene Marketingpositionen besetzt und bringt immer wieder neue Ideen in die Kommunikation des Unternehmens mit ein. Laut ihm müssen sich Mitarbeiterbotschafter wohl und angekommen fühlen. Außerdem kommt es beim Aufsetzen eines Corporate Influencer Programms nicht nur darauf an, das Management von der Sinnhaftigkeit des Vorhabens zu überzeugen, sondern auch die Mitarbeiter selbst.</p>
<p>Ihr seid herzlich eingeladen am 13. Mai 20 um 8:30 Uhr beim Talk dabei zu sein. Mehr Infos und die Anmeldung findet ihr auf <a href="https://d.tales.de/corporate-influencer-breakfast/" target="_blank" rel="noopener">Eventbrite</a>. Wir freuen uns auf euch! [Julia]</p>
<p>Bildquelle: Photo by <a href="https://unsplash.com/@c_reel?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Cyril Saulnier</a> on <a href="https://unsplash.com/?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></p>
</div>
<hr />
<h2>Happy Hour Talk und neue Funktionen für Pinterest</h2>
<div id="wp-image-wrap-32502" class="article-image">
<div id="wp-image-wrap-32557" class="article-image">
<div id="wp-image-wrap-32578" class="article-image">
<div id="wp-image-wrap-32587" class="article-image">
<div id="wp-image-wrap-32612" class="article-image">
<div id="wp-image-wrap-32637" class="article-image">
<div id="wp-image-wrap-32669" class="article-image">
<div id="wp-image-wrap-32734" class="article-image"><img class="alignright wp-image-34237 size-medium" src="https://pr-blogger.de/wp-content/uploads/2020/05/Pinterest-neue-Funktionen-300x199.png" alt="Pinterest neue Funktionen" width="300" height="199" srcset="https://pr-blogger.de/wp-content/uploads/2020/05/Pinterest-neue-Funktionen-300x199.png 300w, https://pr-blogger.de/wp-content/uploads/2020/05/Pinterest-neue-Funktionen.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Diese Woche hat sich beim Happy Hour Talk alles rund um Pinterest gedreht. Wenn ihr mehr über Pinterest und seine Einsatzmöglichkeiten lernen wollt, könnt ihr hier die <a href="https://happy-hour-talk.de/rueckblick-aufzeichnungen/" target="_blank" rel="noopener">Aufzeichnung</a> ansehen. Nächsten Dienstag geht es um <a href="https://www.eventbrite.de/o/dtales-amp-justzargescommunicate-30072538458" target="_blank" rel="noopener">Fotografie</a>. Schaut gerne rein!</p>
<p>Pinterest hat <a href="https://www.socialmediatoday.com/news/pinterest-adds-new-organization-tools-to-boards-to-assist-in-planning/577517/" target="_blank" rel="noopener">neue Funktionen</a> vorgestellt. Mit an Bord ist eine Notizfunktion, bei der die Nutzer sich Notizen in Boards schreiben können, die sie entdeckt haben &#8211; ToDo-Listen inklusive.<br />
Außerdem kann man nun ein Datum zu seinen Boards hinzufügen, um zum Beispiel an einen Geburtstag zu erinnern. Darüber hinaus schlägt Pinterest nun automatisch vor, ähnliche Pins in einem Board zu gruppieren. Zu guter Letzt wird die Erstellung eines neuen Boards besser begleitet und man bekommt automatisch passende Vorschläge für neue Pins bei der Erstellung.<br />
Insgesamt sind es zwar keine revolutionären Updates, aber jeweils kleine Verbesserungen [Michi]</p>
</div>
<div>Bildquelle: <a href="https://newsroom.pinterest.com/en/post/better-planning-with-pinterest" target="_blank" rel="noopener">Pinterest</a></div>
<div></div>
<div>
<hr />
</div>
<div>
<h2>LinkedIn rollt Stories-Format für erste Nutzer aus</h2>
<div id="wp-image-wrap-32502" class="article-image">
<div id="wp-image-wrap-32557" class="article-image">
<div id="wp-image-wrap-32578" class="article-image">
<div id="wp-image-wrap-32587" class="article-image">
<div id="wp-image-wrap-32612" class="article-image">
<div id="wp-image-wrap-32637" class="article-image">
<div id="wp-image-wrap-32669" class="article-image">
<div id="wp-image-wrap-32734" class="article-image"><img class="alignleft wp-image-34238 size-medium" src="https://pr-blogger.de/wp-content/uploads/2020/05/Story-Format-in-LinkedIN-300x211.jpg" alt="Story Format in LinkedIN" width="300" height="211" srcset="https://pr-blogger.de/wp-content/uploads/2020/05/Story-Format-in-LinkedIN-300x211.jpg 300w, https://pr-blogger.de/wp-content/uploads/2020/05/Story-Format-in-LinkedIN.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Bereits im Februar 2020 hatte die Business-Plattform angekündigt, das <a href="https://www.linkedin.com/pulse/testing-new-conversational-format-linkedin-stories-pete-davies/" target="_blank" rel="noopener">Story-Format für das eigene Netzwerk</a> aufzugreifen. In Brasilien ist die Funktion derzeit für die Nutzer verfügbar. Auch Plattformen und Messenger wie Snapchat, Instagram, WhatsApp und Facebook nutzen mittlerweile die Story-Funktion. Verlaufen die <a href="https://onlinemarketing.de/news/linkedin-stories-erste-nutzer-brasilien" target="_blank" rel="noopener">Tests in Brasilien</a> erfolgreich, ist es denkbar, dass alle LinkedIn-Nutzer bald Stories nutzen können. Die Stories sollen auf der Business-Plattform für 24 Stunden sichtbar sein. Geschichten werden allerdings nur per Direktnachricht teilbar sein. Nutzer können nur auf die Story antworten, wenn sie mit der Person, die die Geschichte geteilt hat, vernetzt sind. Noch fühlt sich die Story-Funktion für ein Business-Netzwerk unpassend an. Es ist noch unklar, wie Linkedin-Nutzer das Format nutzen werden. Ob LinkedIn mit dieser Funktion jungen Nachwuchs auf seine Plattform locken kann, bleibt abzuwarten. [Steffi]</p>
<p>Bildquelle: Photo by Greg Bulla on Unsplash</p>
</div>
</div>
<hr />
<p>Den Weekly PR-Blogger gibt&#8217;s auch in einer Kurzfassung auf <a href="https://www.instagram.com/dtales/?hl=de" target="_blank" rel="noopener">Instagram</a>!</p>
</div>

        <!-- /Post Content -->





        <div class="article-tags">

            <div class="inner">

                <p>Artikel SchlagwÖrter</p>

                



                <a href="https://pr-blogger.de/tag/content-marketing/">Content-Marketing</a>,

                



                <a href="https://pr-blogger.de/tag/corona/">Corona</a>,

                



                <a href="https://pr-blogger.de/tag/corporate-influencer/">Corporate Influencer</a>,

                



                <a href="https://pr-blogger.de/tag/social-media/">Social Media</a>

                
            </div>

        </div>



        <div class="social-media-top bottom">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social"></a>

            <ul class="cf" style="background-color:#f3f3f3;">

                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Weekly PR-Blogger: Content Marketing im Aufwärtstrend? https://pr-blogger.de/2020/05/08/content-marketing-im-aufwaertstrend/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>-                     </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Weekly+PR-Blogger%3A+Content+Marketing+im+Aufw%C3%A4rtstrend%3F" data-url="https%3A%2F%2Fpr-blogger.de%2F2020%2F05%2F08%2Fcontent-marketing-im-aufwaertstrend%2F" data-summary="Content+Marketing+ist+l%C3%A4ngst+keine+Modeerscheinung+mehr.+Das+haben+mittlerweile+auch+viele+Unternehmen+erkannt+und+steigern+ihre+Ausgaben+in+diesem+Bereich.+Doch+stoppt+Corona+nun+die+positiven+Entwicklungen%3F+Mehr+dazu+und+weitere+News+im+Weekly.+Investitionen+f%C3%BCr+Content+Marketing+stiegen+vor+Corona+Im+Auftrag+des+Content+Marketing+Forum+%28CMF%29+wurden+die+Content-Marketing-Investitionen+im+DACH-Raum+unter+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2020%2F04%2FWeekly-News-Vorschaubild.png" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2020%2F05%2F08%2Fcontent-marketing-im-aufwaertstrend%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2020%2F05%2F08%2Fcontent-marketing-im-aufwaertstrend%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>-                     </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        <li class="mail-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/mail-icon.png" alt="#"></a></li>

                    </ul>

                </li>

            </ul>

        </div>



        <aside id="sidebar">

            <div class="about-writer cf">

                <h3>Autor</h3>

                <div class="author-avatar">

                    <img src="https://pr-blogger.de/wp-content/uploads/2019/12/Bild-von-iOS-1-1.jpg" width="284" height="232" alt="#teamdTales" class="avatar avatar-284 wp-user-avatar wp-user-avatar-284 alignnone photo" />
                </div>



                <div class="about">

                    <span style="color:#e10019;"><a href="https://pr-blogger.de/author/teamdtales/">#teamdTales</a></span>

                    <p>Jeden Freitag gibt es ein kurzes Update zu Themen, die unsere Branche bewegt haben. News aus dem Bereich Content Marketing, aus der Social-Media-Welt und Aktuelles von #teamdTales. Zusammengestellt werden die einzelnen Beiträge vom #teamdTales.</p>

                    <ul class="cf">
                                                <li><a href="https://www.facebook.com/Agentur.d.Tales/" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-ico.png" alt="Facebook"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon-tablet.png" alt="Facebook"></a></li>
                                                                        <li><a href="https://www.linkedin.com/company/d.tales?originalSubdomain=de" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-ico.png" alt="Linkedin"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-icon-tablet.png" alt="Linkedin"></a></li>
                                    <li><a href="https://twitter.com/dtales" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-ico.png" alt="Twitter"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon-tablet.png" alt="Twitter"></a></li>
                        <li><a href="https://www.xing.com/companies/d.talesgmbh" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-ico.png" alt="Xing"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon-tablet.png" alt="Xing"></a></li>
    </ul>

</div>



</div>




<div class="featured">

    <h3>Ähnliche Artikel</h3>
    <ul class="cf">
        
                    <li><a href="https://pr-blogger.de/2020/04/24/weekly-pr-blogger-solidaritaet-in-der-google-suche/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Mehr Solidarität in der Google Suche</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2020/04/03/corona-als-chance-fuer-social-media/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Corona als Chance für Social Media</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2020/03/20/keine-kommunikation-ist-auch-keine-loesung/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Keine Kommunikation ist auch keine Lösung</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2020/03/13/online-statt-offline-wegen-corona/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/03/KW-10-Vorschaubild-Frauentag-1-50x50.png" class="attachment-small size-small wp-post-image" alt="KW 10 Vorschaubild Frauentag-1" srcset="https://pr-blogger.de/wp-content/uploads/2019/03/KW-10-Vorschaubild-Frauentag-1-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/03/KW-10-Vorschaubild-Frauentag-1-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Online statt offline wegen Corona</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2020/03/06/weekly-pr-blogger-keine-privaten-gruppenchats/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: (Keine) privaten Gruppenchats</span></a></li>

                    
        </div>





        <div class="featured autor-articles">

            <h3>Weitere artikel von #teamdTales</h3>

            <ul class="cf">

                
                        <li><a href="https://pr-blogger.de/2020/05/08/content-marketing-im-aufwaertstrend/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-News-Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-News-Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-News-Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Content Marketing im Aufwärtstrend?</a></li>

                        
                        <li><a href="https://pr-blogger.de/2020/04/30/weekly-pr-blogger-die-neue-skepsis-gegenueber-marken/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-News-Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-News-Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2020/04/Weekly-News-Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Die neue Skepsis gegenüber Marken</a></li>

                        
                        <li><a href="https://pr-blogger.de/2020/04/24/weekly-pr-blogger-solidaritaet-in-der-google-suche/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Mehr Solidarität in der Google Suche</a></li>

                        
                        <li><a href="https://pr-blogger.de/2020/04/17/mehr-schutz-fuer-kinder-in-social-media-pr-blogger/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Mehr Schutz in Social Media</a></li>

                        
                        <li><a href="https://pr-blogger.de/2020/04/09/weekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/04/Vorschaubild_Ostern-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/04/Vorschaubild_Ostern-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/04/Vorschaubild_Ostern-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Corporate Influencer Breakfast Talk statt Osterfrühstück</a></li>

                        
                    <li class="more-articles-link"><a href="https://pr-blogger.de/author/teamdtales/">Alle Artikel von #teamdTales</a></li>

                </ul>

            </div>



        </aside>



<!--        <div class="banner">

            
            <a href="https://d.tales.de/"><img style="margin-left:-1.4%;width:32%;height:auto;float:left;" src="https://d.tales.de/wp-content/themes/dtales/img/dtales-logo.svg?x29232" alt="https://d.tales.de/" /></a>

            <p>Einmal mit Profis...<br />
... richtig gutes Content Marketing machen.</p>
<p>Wir vom Team d.Tales, der Agentur hinter dem PR-Blogger, helfen Ihnen dabei, Content im Unternehmen zielgerichtet und sinnvoll einzusetzen.</p>
<p>Wir bieten:<br />
- Strategie / Konzeption<br />
- Kreation<br />
- Distribution<br />
- Content Analyse</p>

            <a class="btn" href="https://d.tales.de/">Mehr erfahren</a>

        </div> -->

        <div class="comments-section">

          
<div id="disqus_thread"></div>

      </div>

  </div> 

  <div class="scroll-box">

    <a class="scroll-top-btn" href="#" title="Scroll Top"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/scroll-img.png" alt="Scroll Top">zurück nach oben</a>

</div>

</div>





</section>
<div id="cookie-law-info-bar"><span>Diese Website nutzt Cookies &amp; Analytics. Wenn Du weiter auf dieser Seite bleibst, stimmst Du den Datenschutzbestimmungen zu. (Rechtsgrundlage Art. 6 Abs. 1 lit f DSGVO) <a class="cli_action_button cli-accept-button medium cli-plugin-button red" data-cli_action="accept">Einverstanden</a> <a href='https://pr-blogger.de/impressum/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Zur Datenschutzerklärung</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Zeig mehr" data-readless-text="Zeige weniger"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">Immer aktiviert</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eeeeee","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#4c4c4c","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"klauseck"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"34231 https:\/\/pr-blogger.de\/?p=34231","disqusShortname":"klauseck","disqusTitle":"Weekly PR-Blogger: Content Marketing im Aufw\u00e4rtstrend?","disqusUrl":"https:\/\/pr-blogger.de\/2020\/05\/08\/content-marketing-im-aufwaertstrend\/","postId":"34231"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/wp-embed.min.js?ver=f9c29a30ed74652b3476f6698d07ecba'></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
