<!DOCTYPE html>

<html> 

  <head> 
                <title>PR-Blogger - Weekly PR-Blogger: Wachsender Einfluss von Influencern &#8211; kritisch oder nicht?</title>
        <link rel="shortcut icon" href="https://pr-blogger.de/wp-content/themes/pr_blogger/img/favicon.ico" type="image/x-icon" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    

    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width">

    <!-- Css -->

    <link rel="stylesheet" type="text/css" href="https://pr-blogger.de/wp-content/themes/pr_blogger/style.css" />
  
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<!-- JM Twitter Cards by Julien Maury 9.4 -->
<meta name="twitter:card" content="summary_large_image">
<!-- [(-_-)@@(-_-)] -->
<!-- [(-_-)@@(-_-)] -->
<meta name="twitter:title" content="Weekly PR-Blogger: Wachsender Einfluss von Influencern &#8211; kritisch oder nicht?">
<meta name="twitter:description" content="Dass der Einfluss von Influencern auf Teenager immer weiter wächst, ist längst kein Geheimnis mehr. Eine neue Studie zeigt jetzt, wie die Deutschen diese Entwicklung beurteilen. Mehr dazu im Weekly.">
<meta name="twitter:image" content="https://pr-blogger.de/wp-content/uploads/2019/01/Twitter-Card.png">
<!-- /JM Twitter Cards by Julien Maury 9.4 -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PR-Blogger &raquo; Weekly PR-Blogger: Wachsender Einfluss von Influencern &#8211; kritisch oder nicht? Kommentar-Feed" href="https://pr-blogger.de/2019/08/09/weekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pr-blogger.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=62a49a08ab09e3a7bf80518965f848fb"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://pr-blogger.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=62a49a08ab09e3a7bf80518965f848fb' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://pr-blogger.de/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/script.js?ver=20170524'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/modernizr.custom.82896.js?ver=62a49a08ab09e3a7bf80518965f848fb'></script>
<link rel='https://api.w.org/' href='https://pr-blogger.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pr-blogger.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pr-blogger.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Weekly PR-Blogger: Wen findet man wo im Social Web?' href='https://pr-blogger.de/2019/08/02/weekly-pr-blogger-neue-infografik-zur-zielgruppenverteilung-im-social-web/' />

<link rel="canonical" href="https://pr-blogger.de/2019/08/09/weekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht/" />
<link rel='shortlink' href='http://bit.ly/2M9BbCn' />
<link rel="alternate" type="application/json+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2019%2F08%2F09%2Fweekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2019%2F08%2F09%2Fweekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
			<meta property="fb:pages" content="166565760890" />
			<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//pr-blogger.de/?wordfence_lh=1&hid=97944D8AD60C8607F5B3B06CC544FAE4');
</script>	<script>
	var fbPixelID = '886909198090587';
	// Disable tracking if the opt-out cookie exists.
	var fbDisabledCookie = 'fb-disable-886909198090587';
	if (document.cookie.indexOf(fbDisabledCookie + '=true') > -1) {
		window[fbDisabledCookie] = true;
	}

	// Opt-out function
	function fb_Optout() {
		document.cookie = fbDisabledCookie + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[fbDisabledCookie] = true;
	}
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	if (!window[fbDisabledCookie]) {
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', fbPixelID);
		fbq('track', 'PageView');
	}
	</script>
	<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=886909198090587&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44201032-1', 'pr-blogger.de');
  ga('send', 'pageview');

</script>

<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,400i,700,700i" rel="stylesheet">

  </head>

  <body>

    <!-- Header -->

    <header id="header">

        <span class="border">border</span>

        <div class="header-content cf">

            <a class="home-btn" href="https://pr-blogger.de/" title="Home">Home</a>

            <a class="logo" href="" title="PR Blogger"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/logo-top.gif"></a>

            <div class="right-elements cf">

                

                <div class="nav-field">

                    <div class="drop-menu-btn">

                        <a href="#" title="Menu"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/menu-img.png" alt="Teaser Img"/>Menü</a>
                        <ul id="menu-main-menu" class="drop-menu"><li id="menu-item-21088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21088"><a href="https://pr-blogger.de/autoren/">Autoren</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21090"><a href="https://pr-blogger.de/uber-uns/">Über uns</a></li>
<li id="menu-item-32211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32211"><a href="https://pr-blogger.de/newsletter/">Newsletter</a></li>
<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="https://pr-blogger.de/archiv/">Archiv</a></li>
<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="https://pr-blogger.de/blogroll/">Blogroll</a></li>
<li id="menu-item-30700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30700"><a href="https://pr-blogger.de/featured/">FEATURED</a></li>
</ul>                    </div>

                    <div class="header-social">
                        

                        <ul class="cf">

                            <li><a class="xing-ico" href="https://www.xing.com/companies/d.talesgmbh" title="Xing">Xing</a></li>

                            <li><a class="google-ico" href="https://plus.google.com/u/0/103371282722992365458/posts" title="Google +">Google +</a></li>

                            <li><a class="twitter-ico" href="https://twitter.com/dtales" title="Twitter">Twitter</a></li>

                            <li><a class="facebook-ico" href="https://www.facebook.com/Agentur.d.Tales/" title="Facebook">Facebook</a></li>

                            <li><a class="rss-ico" href="https://pr-blogger.de/feed/" title="Rss">Rss</a></li>

                        </ul>
        
                    </div>

                    <a class="firm-btn" href="/impressum" title="Single Link">Impressum</a>

                </div>
                <form method="get" class="search-form" action="https://pr-blogger.de/">

    <a class="search-ico" href="#">Search</a>

    <div class="field-holder cf">

        <div class="fieldset">

            <input type="text" name="s" id="s" title="text input" />

            <input type="submit" id="searchsubmit" value="Search">

        </div>

    </div>

</form>            </div>

        </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5987331633626466",
    enable_page_level_ads: true
  });
</script>

    </header>

    <!-- End Header -->

    



    <!-- Content -->

    <section id="content">
                
<!-- Content -->


<div class="container area">

    <div class="main-content">

        <!-- Social Bar -->

        <div class="social-media-top">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social"></a>

            <ul class="cf" style="background-color:#f3f3f3;">
                                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Weekly+PR-Blogger%3A+Wachsender+Einfluss+von+Influencern+%26%238211%3B+kritisch+oder+nicht%3F https://pr-blogger.de/2019/08/09/weekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>-                     </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Weekly+PR-Blogger%3A+Wachsender+Einfluss+von+Influencern+%26%238211%3B+kritisch+oder+nicht%3F" data-url="https%3A%2F%2Fpr-blogger.de%2F2019%2F08%2F09%2Fweekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht%2F" data-summary="Dass+der+Einfluss+von+Influencern+auf+Teenager+immer+weiter+w%C3%A4chst%2C+ist+l%C3%A4ngst+kein+Geheimnis+mehr.+Eine+neue+Studie+zeigt+jetzt%2C+wie+die+Deutschen+diese+Entwicklung+beurteilen.+Mehr+dazu+im+Weekly.+Neue+Studie%3A+Wie+glaubw%C3%BCrdig+sind+Influencer%3F+Eine+Untersuchung+des+Marktforschungsinstituts+Yougov+zeigt%2C+dass+der+Einfluss+von+Influencern+in+Deutschland+durchaus+kritisch+gesehen+wird.+Dabei+sinkt+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2019%2F01%2FVorschaubild.png" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2019%2F08%2F09%2Fweekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2019%2F08%2F09%2Fweekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>-                     </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="javascript:window.print()"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        
                    </ul>

                </li>

            </ul>

        </div>

        <!-- /Social Bar -->



        <!-- Post Content -->

        <div class="bubble"><span>buble arrow</span>0</div>

        <h1 class="article-headline">Weekly PR-Blogger: Wachsender Einfluss von Influencern &#8211; kritisch oder nicht?</h1>



        <span class="article-info">von <a href="#" title="Klaus Eck">#teamdTales</a> - 9. August 2019</span>

        <div class="article-content"><p>Dass der Einfluss von Influencern auf Teenager immer weiter wächst, ist längst kein Geheimnis mehr. Eine neue Studie zeigt jetzt, wie die Deutschen diese Entwicklung beurteilen. Mehr dazu im Weekly.</p>
<h2 class="article-image"><img class="wp-image-32518 size-full aligncenter" src="https://pr-blogger.de/wp-content/uploads/2019/01/Header2.png" alt="PR Blogger Weekly" width="650" height="400" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Header2.png 650w, https://pr-blogger.de/wp-content/uploads/2019/01/Header2-300x185.png 300w, https://pr-blogger.de/wp-content/uploads/2019/01/Header2-244x150.png 244w" sizes="(max-width: 650px) 100vw, 650px" /></h2>
<h2>Neue Studie: Wie glaubwürdig sind Influencer?</h2>
<p><img class="size-medium wp-image-33412 alignleft" src="https://pr-blogger.de/wp-content/uploads/2019/08/infografik_18898_beeinflussung_durch_influencer_n-300x214.jpg" alt="" width="300" height="214" srcset="https://pr-blogger.de/wp-content/uploads/2019/08/infografik_18898_beeinflussung_durch_influencer_n-300x214.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/08/infografik_18898_beeinflussung_durch_influencer_n-768x547.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/08/infografik_18898_beeinflussung_durch_influencer_n-650x463.jpg 650w, https://pr-blogger.de/wp-content/uploads/2019/08/infografik_18898_beeinflussung_durch_influencer_n-211x150.jpg 211w, https://pr-blogger.de/wp-content/uploads/2019/08/infografik_18898_beeinflussung_durch_influencer_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />Eine <a href="https://yougov.de/news/2019/08/07/influencer-werbung-besonders-junge-menschen-werden/" target="_blank" rel="noopener">Untersuchung des Marktforschungsinstituts Yougov</a> zeigt, dass der Einfluss von Influencern in Deutschland durchaus kritisch gesehen wird. Dabei sinkt mit steigendem Alter die Beeinflussbarkeit durch Influencer. In der Altersgruppe von 18 &#8211; 24 Jahren lassen sich trotzdem ein Prozentsatz von 42% umstimmen, wenn es um die Meinung zu einem Thema oder den Kauf eines Produktes geht. [Amanda]</p>
<p>Mehr Informationen:<br />
&gt;&gt;<a href="https://www.horizont.net/marketing/nachrichten/yougov-deutsche-sehen-einfluss-von-influencern-kritisch-176656" target="_blank" rel="noopener"><span id="kindle-titel" class="stickytitle">Deutsche sehen Einfluss von Influencern kritisch</span></a></p>
<p>Bildquelle: <a href="https://yougov.de/news/2019/08/07/influencer-werbung-besonders-junge-menschen-werden/" target="_blank" rel="noopener">yougov.de</a></p>
<div id="wp-image-wrap-33412" class="article-image"></div>
<hr />
<h2>Posts für Instagram und IGTV jetzt auch im Facebook Creator Studio planbar</h2>
<p>Zuvor hatten nur Influencer die Möglichkeit, über das Facebook Creator Studio neue Posts für Instagram und IGTV zu planen. <img class="size-medium wp-image-33407 alignright" src="https://pr-blogger.de/wp-content/uploads/2019/08/estee-janssens-zni0zgb3bkQ-unsplash-300x201.jpg" alt="" width="300" height="201" srcset="https://pr-blogger.de/wp-content/uploads/2019/08/estee-janssens-zni0zgb3bkQ-unsplash-300x201.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/08/estee-janssens-zni0zgb3bkQ-unsplash-768x513.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/08/estee-janssens-zni0zgb3bkQ-unsplash-650x434.jpg 650w, https://pr-blogger.de/wp-content/uploads/2019/08/estee-janssens-zni0zgb3bkQ-unsplash-224x150.jpg 224w" sizes="(max-width: 300px) 100vw, 300px" />Jetzt hat Facebook die Funktion <a href="https://twitter.com/MattNavarra/status/1157209327838666752?s=20" target="_blank" rel="noopener">für alle Nutzer ausgerollt</a>. Vorher war es für Nutzer schwieriger Posts zu planen, da Applikationen und Anwendungen von Dritten diese Möglichkeit nur eingeschränkt anbieten konnten. Was nicht zuletzt an den API-Richtlinien von Instagram liegt. Viele Social Media Manager werden sich mit Sicherheit über das neue Feature freuen.</p>
<p>Ob vorgeplante Posts ein ähnliches Engagement erzielen können wie die üblich sofort erstellten Beiträge, muss ausprobiert und getestet werden. [Steffi]</p>
<p>Bildquelle: <a href="https://unsplash.com/photos/zni0zgb3bkQ" target="_blank" rel="noopener">unsplash</a></p>
<hr />
<h2>Zugespitzte Paywall</h2>
<p>Ein Politiker gibt einem Medium ein Interview. Fordert, dass Kinder Deutsch können sollten, wenn sie in die Grundschule kommen. Wenn sie dies nicht können, sollte überlegt werden, ob sie nicht noch vorher z.B. in eine Förderklasse gehen müssen.</p>
<div id="wp-image-wrap-33408" class="article-image"><img class="size-medium wp-image-33408 alignleft" src="https://pr-blogger.de/wp-content/uploads/2019/08/bad-weather-beach-by-the-sea-826388-300x169.jpg" alt="" width="300" height="169" srcset="https://pr-blogger.de/wp-content/uploads/2019/08/bad-weather-beach-by-the-sea-826388-300x169.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/08/bad-weather-beach-by-the-sea-826388-768x432.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/08/bad-weather-beach-by-the-sea-826388-650x366.jpg 650w, https://pr-blogger.de/wp-content/uploads/2019/08/bad-weather-beach-by-the-sea-826388-267x150.jpg 267w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Das Interview landet hinter einer Paywall im Netz, garniert mit einer überspitzten Überschrift. Schließlich wissen wir alle: Wer klicken will, muss reißerisch sein.</p>
<p>Manchen ist das immer noch nicht reißerisch genug, also wird das Ganze weiter zugespitzt und die Aussage dadurch völlig verfälscht. Was folgt, ist ein Sturm der Entrüstung.</p>
<p>Sascha Lobo erkennt ein immer wiederkehrendes Muster hinter dieser (deutschen) Empörungswelle und hält den typischen Ablauf &#8222;nur wenig zugespitzt&#8220; <a href="https://www.spiegel.de/netzwelt/web/soziale-netzwerke-anatomie-eines-deutschen-shitstorms-a-1280856.html" target="_blank" rel="noopener">fest</a>. Für Thomas Knüwer liegt ein Problem der Geschichte an der Paywall und er erfindet &#8222;<a href="https://www.indiskretionehrensache.de/2019/08/carsten-linnemann-paid-content/" target="_blank" rel="noopener">Linnemanns Regel: Keine Interviews für Paid Content-Angebote</a>&#8222;.</p>
<p>Wer sich für die Sicht von Carsten Linnemann interessiert, dem sei Gabor Steingarts &#8222;<a href="https://www.gaborsteingart.com/podcast/https-dasmorningbriefing-podigee-io-260-neue-episode/?wp-nocache=true" target="_blank" rel="noopener">Morning Briefing</a>&#8220; empfohlen. In seinem Podcast gibt es ein knapp zehnminütiges Interview mit dem Union-Fraktionsvize. [Jochen]</p>
<p>Bildquelle: <a href="https://www.pexels.com/de-de/foto/absturz-am-meer-betonstruktur-bewolkter-himmel-826388/" target="_blank" rel="noopener">Pexels</a></p>
<hr />
<h2>Alle Apps &#8222;from Facebook&#8220;</h2>
<p>Facebook hat Whatsapp und Instagram in der Vergangenheit für ziemlich viel Geld gekauft. Trotzdem ist das positive Image der beiden Apps scheinbar nicht so richtig auf Facebook übergeschwappt, und außerhalb der online affinen Zielgruppe scheint auch nicht unbedingt jedem bekannt zu sein, dass die Dienste <a href="https://www.basicthinking.de/blog/2019/08/05/whatsapp-und-instagram-from-facebook/" target="_blank" rel="noopener">tatsächlich zum Mutterschiff Facebook gehören</a>. <img class="size-medium wp-image-33409 alignright" src="https://pr-blogger.de/wp-content/uploads/2019/08/glen-carrie-ra4vJwxnvAo-unsplash-300x200.jpg" alt="" width="300" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2019/08/glen-carrie-ra4vJwxnvAo-unsplash-300x200.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/08/glen-carrie-ra4vJwxnvAo-unsplash-768x512.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/08/glen-carrie-ra4vJwxnvAo-unsplash-650x433.jpg 650w, https://pr-blogger.de/wp-content/uploads/2019/08/glen-carrie-ra4vJwxnvAo-unsplash-225x150.jpg 225w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Aus diesem Grund möchte Facebook-Chef Mark Zuckerberg nun die Namen in den App-Stores ändern in „WhatsApp from Facebook“ und „Instagram from Facebook“. Auf Smartphones erscheinen die Apps selbst aber, wahrscheinlich wegen der Länge, mit ihrem ursprünglichen Titel. Ob sich das neue Branding tatsächlich so positiv auf das Image von Facebook selbst auswirkt, wird sich zeigen – ob es in umgekehrter Richtung Auswirkungen haben wird, allerdings auch.[Frieda]</p>
<p>Bildquelle: <a href="https://unsplash.com/photos/ra4vJwxnvAo" target="_blank" rel="noopener">unsplash</a></p>
<hr />
<h2>Infografik zeigt, welche Inhalte in einer Minute weltweit produziert werden</h2>
<p>Es ist kein Geheimnis, dass die weltweit produzierten Datenmengen von Jahr zu Jahr steigen. Schließlich wächst das Internet stetig weiter und Soziale Netzwerke wie Facebook und Co. sorgen zusätzlich für eine weltweite Datenexplosion.In den USA zum Beispiel liegt das produzierte Datenvolumen in 2019 fast <a href="https://blog.wiwo.de/look-at-it/2019/08/05/so-viele-daten-werden-2019-rund-um-den-globus-erzeugt-in-jeder-minute/?utm_source=Futurebiz+Heute&amp;utm_campaign=598dc47135-EMAIL_CAMPAIGN_2019_08_07&amp;utm_medium=email&amp;utm_term=0_894236dcd9-598dc47135-244473937" target="_blank" rel="noopener">70 Prozent</a> über dem des Vorjahres.</p>
<div id="wp-image-wrap-33406" class="article-image"><img class="size-medium wp-image-33406 alignleft" src="https://pr-blogger.de/wp-content/uploads/2019/08/franki-chamaki-1K6IQsQbizI-unsplash-300x225.jpg" alt="" width="300" height="225" srcset="https://pr-blogger.de/wp-content/uploads/2019/08/franki-chamaki-1K6IQsQbizI-unsplash-300x225.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/08/franki-chamaki-1K6IQsQbizI-unsplash-768x576.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/08/franki-chamaki-1K6IQsQbizI-unsplash-650x488.jpg 650w, https://pr-blogger.de/wp-content/uploads/2019/08/franki-chamaki-1K6IQsQbizI-unsplash-200x150.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Der Datenanalyse-Software-Konzern <a href="https://www.digitalinformationworld.com/2019/07/data-never-sleeps-7-infographic.html" target="_blank" rel="noopener">Domo</a> hat dazu jetzt eine <a href="https://www.digitalinformationworld.com/2019/07/data-never-sleeps-7-infographic.html#postimages-1" target="_blank" rel="noopener">Infografik</a> veröffentlicht die zeigt, welche Inhalte pro Minute weltweit produziert werden. Beispielsweise wird der Hashtag #love weltweit 23.211 mal gepostet. – und das PRO MINUTE. Oder es werden pro Minute weltweit 277.777 Instagram-Stories hochgeladen. [Miri]</p>
<p>Bildquelle: <a href="https://unsplash.com/photos/1K6IQsQbizI" target="_blank" rel="noopener">unsplash</a></p>
<hr />
<h2>Slideshow-Option in Facebook-Stories</h2>
<p>Facebook führt ein Slideshow-Feature in ihren Stories ein. Es ist zwar natürlich jetzt auch schon möglich einfach mehrere Bilder aneinander zu hängen, aber die neue Option ist komfortabler, da man gleich alle Bilder auf einmal auswählen kann.</p>
<div id="wp-image-wrap-33405" class="article-image"><img class="size-medium wp-image-33405 alignright" src="https://pr-blogger.de/wp-content/uploads/2019/08/jan-boke-KCx-GzRC-JM-unsplash-300x200.jpg" alt="" width="300" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2019/08/jan-boke-KCx-GzRC-JM-unsplash-300x200.jpg 300w, https://pr-blogger.de/wp-content/uploads/2019/08/jan-boke-KCx-GzRC-JM-unsplash-768x512.jpg 768w, https://pr-blogger.de/wp-content/uploads/2019/08/jan-boke-KCx-GzRC-JM-unsplash-650x433.jpg 650w, https://pr-blogger.de/wp-content/uploads/2019/08/jan-boke-KCx-GzRC-JM-unsplash-225x150.jpg 225w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<p>Facebook will weiterhin die Stories stärken und geht davon aus, dass Stories bald stärker genutzt werden als die üblichen Statusupdates. [Michi]</p>
<p>Mehr Informationen:</p>
<p>&gt;&gt;<a href="https://www.socialmediatoday.com/news/facebook-adds-new-slideshow-option-to-facebook-stories-to-boost-usage/560453/" target="_blank" rel="noopener">Facebook Adds New Slideshow Option to Facebook Stories to Boost Usage</a></p>
<p>Bildquelle: <a href="https://unsplash.com/photos/KCx-GzRC-JM" target="_blank" rel="noopener">unsplash</a></p>
</div>

        <!-- /Post Content -->





        <div class="article-tags">

            <div class="inner">

                <p>Artikel SchlagwÖrter</p>

                



                <a href="https://pr-blogger.de/tag/facebook/">Facebook</a>,

                



                <a href="https://pr-blogger.de/tag/igtv/">IGTV</a>,

                



                <a href="https://pr-blogger.de/tag/influencer/">Influencer</a>,

                



                <a href="https://pr-blogger.de/tag/influencer-marketing/">Influencer Marketing</a>,

                



                <a href="https://pr-blogger.de/tag/marktforschung/">Marktforschung</a>

                
            </div>

        </div>



        <div class="social-media-top bottom">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social"></a>

            <ul class="cf" style="background-color:#f3f3f3;">

                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Weekly PR-Blogger: Wachsender Einfluss von Influencern &#8211; kritisch oder nicht? https://pr-blogger.de/2019/08/09/weekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>-                     </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Weekly+PR-Blogger%3A+Wachsender+Einfluss+von+Influencern+%26%238211%3B+kritisch+oder+nicht%3F" data-url="https%3A%2F%2Fpr-blogger.de%2F2019%2F08%2F09%2Fweekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht%2F" data-summary="Dass+der+Einfluss+von+Influencern+auf+Teenager+immer+weiter+w%C3%A4chst%2C+ist+l%C3%A4ngst+kein+Geheimnis+mehr.+Eine+neue+Studie+zeigt+jetzt%2C+wie+die+Deutschen+diese+Entwicklung+beurteilen.+Mehr+dazu+im+Weekly.+Neue+Studie%3A+Wie+glaubw%C3%BCrdig+sind+Influencer%3F+Eine+Untersuchung+des+Marktforschungsinstituts+Yougov+zeigt%2C+dass+der+Einfluss+von+Influencern+in+Deutschland+durchaus+kritisch+gesehen+wird.+Dabei+sinkt+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2019%2F01%2FVorschaubild.png" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2019%2F08%2F09%2Fweekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2019%2F08%2F09%2Fweekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>-                     </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        <li class="mail-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/mail-icon.png" alt="#"></a></li>

                    </ul>

                </li>

            </ul>

        </div>



        <aside id="sidebar">

            <div class="about-writer cf">

                <h3>Autor</h3>

                <div class="author-avatar">

                    <img src="https://pr-blogger.de/wp-content/uploads/2019/08/00000PORTRAIT_00000_BURST20190801112011286_neu-1.jpg" width="284" height="187" alt="#teamdTales" class="avatar avatar-284 wp-user-avatar wp-user-avatar-284 alignnone photo" />
                </div>



                <div class="about">

                    <span style="color:#e10019;"><a href="https://pr-blogger.de/author/teamdtales/">#teamdTales</a></span>

                    <p>Jeden Freitag gibt es ein kurzes Update zu Themen, die unsere Branche bewegt haben. News aus dem Bereich Content Marketing, aus der Social-Media-Welt und Aktuelles von #teamdTales. Zusammengestellt werden die einzelnen Beiträge vom #teamdTales.</p>

                    <ul class="cf">
                                                <li><a href="https://www.facebook.com/Agentur.d.Tales/" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-ico.png" alt="Facebook"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon-tablet.png" alt="Facebook"></a></li>
                                                                        <li><a href="https://www.linkedin.com/company/d.tales?originalSubdomain=de" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-ico.png" alt="Linkedin"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-icon-tablet.png" alt="Linkedin"></a></li>
                                    <li><a href="https://twitter.com/dtales" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-ico.png" alt="Twitter"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon-tablet.png" alt="Twitter"></a></li>
                        <li><a href="https://www.xing.com/companies/d.talesgmbh" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-ico.png" alt="Xing"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon-tablet.png" alt="Xing"></a></li>
    </ul>

</div>



</div>




<div class="featured">

    <h3>Ähnliche Artikel</h3>
    <ul class="cf">
        
                    <li><a href="https://pr-blogger.de/2019/05/31/weekly-pr-blogger-neuer-report-von-facebook/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Neuer Report von Facebook</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2019/05/24/weekly-pr-blogger-die-zerstoerung-der-politik/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: &#8222;Die Zerstörung der Politik&#8220; ?!</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2019/05/08/mit-design-thinking-zu-neuen-ansaetzen-im-content-marketing/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/05/action-plan-brainstorming-complex-212286_305-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/05/action-plan-brainstorming-complex-212286_305-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/05/action-plan-brainstorming-complex-212286_305-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Mit Design Thinking zu neuen Ansätzen im Content Marketing</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2019/05/03/weekly-pr-blogger-content-marketing-geht-auch-offline/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Content Marketing geht auch offline</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2019/04/26/veraenderungen-in-den-sozialen-netzwerken/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Veränderungen in den sozialen Netzwerken</span></a></li>

                    
        </div>





        <div class="featured autor-articles">

            <h3>Weitere artikel von #teamdTales</h3>

            <ul class="cf">

                
                        <li><a href="https://pr-blogger.de/2019/08/09/weekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Wachsender Einfluss von Influencern &#8211; kritisch oder nicht?</a></li>

                        
                        <li><a href="https://pr-blogger.de/2019/08/02/weekly-pr-blogger-neue-infografik-zur-zielgruppenverteilung-im-social-web/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Wen findet man wo im Social Web?</a></li>

                        
                        <li><a href="https://pr-blogger.de/2019/07/26/weekly-pr-blogger-aenderungen-von-facebook-im-newsfeed/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Änderungen von Facebook im Newsfeed</a></li>

                        
                        <li><a href="https://pr-blogger.de/2019/07/19/weekly-pr-blogger-unternehmen-setzen-auf-influencer-aus-den-eigenen-reihen/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Unternehmen setzen auf Influencer aus den eigenen Reihen</a></li>

                        
                        <li><a href="https://pr-blogger.de/2019/07/12/weekly-pr-blogger-marketing-at-its-best-baden-wuerttemberg/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: (Unfreiwilliges) Marketing at it&#8217;s best</a></li>

                        
                    <li class="more-articles-link"><a href="https://pr-blogger.de/author/teamdtales/">Alle Artikel von #teamdTales</a></li>

                </ul>

            </div>



        </aside>



<!--        <div class="banner">

            
            <a href="https://d.tales.de/"><img style="margin-left:-1.4%;width:32%;height:auto;float:left;" src="https://d.tales.de/wp-content/themes/dtales/img/dtales-logo.svg?x29232" alt="https://d.tales.de/" /></a>

            <p>Einmal mit Profis...<br />
... richtig gutes Content Marketing machen.</p>
<p>Wir vom Team d.Tales, der Agentur hinter dem PR-Blogger, helfen Ihnen dabei, Content im Unternehmen zielgerichtet und sinnvoll einzusetzen.</p>
<p>Wir bieten:<br />
- Strategie / Konzeption<br />
- Kreation<br />
- Distribution<br />
- Content Analyse</p>

            <a class="btn" href="https://d.tales.de/">Mehr erfahren</a>

        </div> -->

        <div class="comments-section">

          
<div id="disqus_thread"></div>

      </div>

  </div> 

  <div class="scroll-box">

    <a class="scroll-top-btn" href="#" title="Scroll Top"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/scroll-img.png" alt="Scroll Top">zurück nach oben</a>

</div>

</div>





</section>
<div id="cookie-law-info-bar"><span>Diese Website nutzt Cookies &amp; Analytics. Wenn Du weiter auf dieser Seite bleibst, stimmst Du den Datenschutzbestimmungen zu. (Rechtsgrundlage Art. 6 Abs. 1 lit f DSGVO) <a href="#"  class="medium cookie_action_close_header cli-plugin-button red">Einverstanden</a> <a href="https://pr-blogger.de/impressum/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Zur Datenschutzerklärung</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eeeeee","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#4c4c4c","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"klauseck"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"33398 https:\/\/pr-blogger.de\/?p=33398","disqusShortname":"klauseck","disqusTitle":"Weekly PR-Blogger: Wachsender Einfluss von Influencern \u2013 kritisch oder nicht?","disqusUrl":"https:\/\/pr-blogger.de\/2019\/08\/09\/weekly-pr-blogger-kw-32-wachsender-einfluss-von-influencern-kitisch-oder-nicht\/","postId":"33398"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/wp-embed.min.js?ver=62a49a08ab09e3a7bf80518965f848fb'></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
