<!DOCTYPE html>

<html> 

  <head> 
                <title>PR-Blogger - Weekly PR Blogger: Corporate Influencer Breakfast Talk statt Osterfrühstück</title>
        <link rel="shortcut icon" href="https://pr-blogger.de/wp-content/themes/pr_blogger/img/favicon.ico" type="image/x-icon" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    

    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width">

    <!-- Css -->

    <link rel="stylesheet" type="text/css" href="https://pr-blogger.de/wp-content/themes/pr_blogger/style.css" />
  <!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:title" content="Weekly PR Blogger: Corporate Influencer Breakfast Talk statt Osterfrühstück">
<meta name="twitter:description" content="Das Familien-Osterfrühstück fällt zwar dieses Jahr nicht so groß aus, wie sonst, dafür frühstücken wir regelmäßig im Corporate Influencer Breakfast Talk mit Euch! Und damit die Zeit bis zum n">
<meta name="twitter:image" content="https://pr-blogger.de/wp-content/uploads/2019/04/Twitter_Ostern.png">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PR-Blogger &raquo; Weekly PR Blogger: Corporate Influencer Breakfast Talk statt Osterfrühstück Kommentar-Feed" href="https://pr-blogger.de/2020/04/09/weekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pr-blogger.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=45f9b863e1aba47db4a68ade3528868e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://pr-blogger.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://pr-blogger.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://pr-blogger.de/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/pr-blogger.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/script.js?ver=20170524'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/modernizr.custom.82896.js?ver=45f9b863e1aba47db4a68ade3528868e'></script>
<link rel='https://api.w.org/' href='https://pr-blogger.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pr-blogger.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pr-blogger.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sascha Pallenberg: Warum Corporate Influencer wichtig sind' href='https://pr-blogger.de/2020/04/07/sascha-pallenberg-warum-corporate-influencer-wichtig-sind/' />

<link rel="canonical" href="https://pr-blogger.de/2020/04/09/weekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck/" />
<link rel='shortlink' href='https://bit.ly/2JQx0bx' />
<link rel="alternate" type="application/json+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2020%2F04%2F09%2Fweekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2020%2F04%2F09%2Fweekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.2 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
			<meta property="fb:pages" content="166565760890" />
			<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//pr-blogger.de/?wordfence_lh=1&hid=B66DD02FB836BBE7FADED78044E1DC58');
</script>	<script>
	var fbPixelID = '886909198090587';
	// Disable tracking if the opt-out cookie exists.
	var fbDisabledCookie = 'fb-disable-886909198090587';
	if (document.cookie.indexOf(fbDisabledCookie + '=true') > -1) {
		window[fbDisabledCookie] = true;
	}

	// Opt-out function
	function fb_Optout() {
		document.cookie = fbDisabledCookie + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[fbDisabledCookie] = true;
	}
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	if (!window[fbDisabledCookie]) {
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', fbPixelID);
		fbq('track', 'PageView');
	}
	</script>
	<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=886909198090587&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44201032-1', 'pr-blogger.de');
  ga('send', 'pageview');

</script>

<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,400i,700,700i" rel="stylesheet">

  </head>

  <body>

    <!-- Header -->

    <header id="header">

        <span class="border">border</span>

        <div class="header-content cf">

            <a class="home-btn" href="https://pr-blogger.de/" title="Home">Home</a>

            <a class="logo" href="" title="PR Blogger"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/logo-top.gif"></a>

            <div class="right-elements cf">

                

                <div class="nav-field">

                    <div class="drop-menu-btn">

                        <a href="#" title="Menu"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/menu-img.png" alt="Teaser Img"/>Menü</a>
                        <ul id="menu-main-menu" class="drop-menu"><li id="menu-item-21088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21088"><a href="https://pr-blogger.de/autoren/">Autoren</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21090"><a href="https://pr-blogger.de/uber-uns/">Über uns</a></li>
<li id="menu-item-32211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32211"><a href="https://pr-blogger.de/newsletter/">Newsletter</a></li>
<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="https://pr-blogger.de/archiv/">Archiv</a></li>
<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="https://pr-blogger.de/blogroll/">Blogroll</a></li>
<li id="menu-item-30700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30700"><a href="https://pr-blogger.de/featured/">FEATURED</a></li>
</ul>                    </div>

                    <div class="header-social">
                        

                        <ul class="cf">

                            <li><a class="xing-ico" href="https://www.xing.com/companies/d.talesgmbh" title="Xing">Xing</a></li>

                            <li><a class="google-ico" href="https://plus.google.com/u/0/103371282722992365458/posts" title="Google +">Google +</a></li>

                            <li><a class="twitter-ico" href="https://twitter.com/dtales" title="Twitter">Twitter</a></li>

                            <li><a class="facebook-ico" href="https://www.facebook.com/Agentur.d.Tales/" title="Facebook">Facebook</a></li>

                            <li><a class="rss-ico" href="https://pr-blogger.de/feed/" title="Rss">Rss</a></li>

                        </ul>
        
                    </div>

                    <a class="firm-btn" href="/impressum" title="Single Link">Impressum</a>

                </div>
                <form method="get" class="search-form" action="https://pr-blogger.de/">

    <a class="search-ico" href="#">Search</a>

    <div class="field-holder cf">

        <div class="fieldset">

            <input type="text" name="s" id="s" title="text input" />

            <input type="submit" id="searchsubmit" value="Search">

        </div>

    </div>

</form>            </div>

        </div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5987331633626466",
    enable_page_level_ads: true
  });
</script>

    </header>

    <!-- End Header -->

    



    <!-- Content -->

    <section id="content">
                
<!-- Content -->


<div class="container area">

    <div class="main-content">

        <!-- Social Bar -->

        <div class="social-media-top">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social"></a>

            <ul class="cf" style="background-color:#f3f3f3;">
                                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Weekly+PR+Blogger%3A+Corporate+Influencer+Breakfast+Talk+statt+Osterfr%C3%BChst%C3%BCck https://pr-blogger.de/2020/04/09/weekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>-                     </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Weekly+PR+Blogger%3A+Corporate+Influencer+Breakfast+Talk+statt+Osterfr%C3%BChst%C3%BCck" data-url="https%3A%2F%2Fpr-blogger.de%2F2020%2F04%2F09%2Fweekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck%2F" data-summary="Das+Familien-Osterfr%C3%BChst%C3%BCck+f%C3%A4llt+zwar+dieses+Jahr+nicht+so+gro%C3%9F+aus%2C+wie+sonst%2C+daf%C3%BCr+fr%C3%BChst%C3%BCcken+wir+regelm%C3%A4%C3%9Fig+im+Corporate+Influencer+Breakfast+Talk+mit+Euch%21+Und+damit+die+Zeit+bis+zum+n%C3%A4chsten+Breakfast+nicht+zu+langweilig+wird%2C+haben+wir+sowohl+lustige+News%2C+als+auch+was+f%C3%BCr+Wissbegierige.+Wir+w%C3%BCnschen+Euch+ein+sch%C3%B6nes%2C+gem%C3%BCtliches+Osterfest%21+Fr%C3%BChst%C3%BCck+mit+den+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2019%2F04%2FVorschaubild_Ostern.png" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2020%2F04%2F09%2Fweekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2020%2F04%2F09%2Fweekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>-                     </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="javascript:window.print()"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        
                    </ul>

                </li>

            </ul>

        </div>

        <!-- /Social Bar -->



        <!-- Post Content -->

        <div class="bubble"><span>buble arrow</span>0</div>

        <h1 class="article-headline">Weekly PR Blogger: Corporate Influencer Breakfast Talk statt Osterfrühstück</h1>



        <span class="article-info">von <a href="#" title="Klaus Eck">#teamdTales</a> - 9. April 2020</span>

        <div class="article-content"><div id="wp-image-wrap-32518" class="article-image">Das Familien-Osterfrühstück fällt zwar dieses Jahr nicht so groß aus, wie sonst, dafür frühstücken wir regelmäßig im Corporate Influencer Breakfast Talk mit Euch! Und damit die Zeit bis zum nächsten Breakfast nicht zu langweilig wird, haben wir sowohl lustige News, als auch was für Wissbegierige. Wir wünschen Euch ein schönes, gemütliches Osterfest!</div>
<div></div>
<div class="article-image"><img class="wp-image-32899 size-full aligncenter" src="https://pr-blogger.de/wp-content/uploads/2019/04/Header_Ostern.png" alt="" width="650" height="400" srcset="https://pr-blogger.de/wp-content/uploads/2019/04/Header_Ostern.png 650w, https://pr-blogger.de/wp-content/uploads/2019/04/Header_Ostern-300x185.png 300w, https://pr-blogger.de/wp-content/uploads/2019/04/Header_Ostern-244x150.png 244w" sizes="(max-width: 650px) 100vw, 650px" /></div>
<h2>Frühstück mit den TELEKOM BOTSCHAFTERN</h2>
<div id="wp-image-wrap-32502" class="article-image">
<div id="wp-image-wrap-32557" class="article-image">
<div id="wp-image-wrap-32578" class="article-image">
<div id="wp-image-wrap-32587" class="article-image">
<div id="wp-image-wrap-32612" class="article-image">
<div id="wp-image-wrap-32637" class="article-image">
<div id="wp-image-wrap-32669" class="article-image">
<div id="wp-image-wrap-32734" class="article-image">
<p><img class="alignleft wp-image-34099 size-full" src="https://pr-blogger.de/wp-content/uploads/2020/04/KW-16_Telekom.png" alt="" width="400" height="202" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/KW-16_Telekom.png 400w, https://pr-blogger.de/wp-content/uploads/2020/04/KW-16_Telekom-300x152.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Die TELEKOM BOTSCHAFTER zeigen ihre Begeisterung für ihre Arbeit und ihren Arbeitgeber in sozialen Netzwerken und im kompletten Umfeld. Impulsgeber für diese Bewegung ist unter anderem Dr. Winfried Ebner. Er wird uns im fünften Corporate Influencer Breakfast Talk am 15. April 20 um 8:30 Uhr einen Einblick in das Corporate Influencer Programm der Deutschen Telekom geben: Wer sind die TELEKOM BOTSCHAFTER? Wie arbeiten sie und seit wann gibt es sie? Wie wird man TELEKOM BOTSCHAFTER und was treibt sie an?</p>
<p>Wir laden Sie herzlich ein, dabei zu sein! Die Anmeldung erfolgt kostenlos über <a href="https://www.eventbrite.de/e/corporate-influencer-breakfast-talk-tickets-102066429438" target="_blank" rel="noopener">Eventbrite</a>. [Julia]</p>
<p>Bildquelle: Photo by <a href="https://unsplash.com/@brookelark?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Brooke Lark</a> on <a href="https://unsplash.com/?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></p>
</div>
<hr />
<h2>Nur nicht den Humor verlieren</h2>
<div id="wp-image-wrap-32494" class="article-image">
<div id="wp-image-wrap-32553" class="article-image">
<div id="wp-image-wrap-32576" class="article-image">
<div id="wp-image-wrap-32616" class="article-image">
<div id="wp-image-wrap-32657" class="article-image">
<div id="wp-image-wrap-32678" class="article-image">
<div id="wp-image-wrap-32722" class="article-image"><img class="aligncenter wp-image-34097" src="https://pr-blogger.de/wp-content/uploads/2020/04/Humor_Twitter-Corona.jpg" alt="" width="400" height="249" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/Humor_Twitter-Corona.jpg 400w, https://pr-blogger.de/wp-content/uploads/2020/04/Humor_Twitter-Corona-300x187.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p style="text-align: left;">Die Quarantäne ist für manche eine große Belastung. Ein wenig Humor ist da immer willkommen! Unter <a href="https://twitter.com/britthippie/status/1240438516959440896" target="_blank" rel="noopener">#</a><a href="https://twitter.com/britthippie/status/1240438516959440896" target="_blank" rel="noopener">MyQuarantineInSixWords</a> teilen auf Twitter gerade viele NutzerInnen sehr lustige und skurrile Einblicke in ihren Isolations-Alltag. Wir prokrastrinieren dann auf jeden Fall mal weiter&#8230; [Michi]</p>
<p>&#8211;&gt; Mehr lustige <a href="https://twitter.com/dessyates/status/1240459001294446593" target="_blank" rel="noopener">Tweets</a><br />
&#8211;&gt; <a href="https://www.jetzt.de/digital/coronavirus-selbst-isolation-macht-das-internet-lustiger" target="_blank" rel="noopener">Lustiger Twitter-Trend</a></p>
<p>Bildquelle: Twitter <a class="css-4rbku5 css-18t94o4 css-1dbjc4n r-1loqt21 r-1wbh5a2 r-dnmrzs r-1ny4l3l" role="link" href="https://twitter.com/dessyates" aria-haspopup="false" data-focusable="true"><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">@dessyates</span></a></p>
<hr />
<h2>Kommunizieren in unsicheren Zeiten</h2>
<div id="wp-image-wrap-32502" class="article-image">
<div id="wp-image-wrap-32557" class="article-image">
<div id="wp-image-wrap-32578" class="article-image">
<div id="wp-image-wrap-32587" class="article-image">
<div id="wp-image-wrap-32612" class="article-image">
<div id="wp-image-wrap-32637" class="article-image">
<div id="wp-image-wrap-32669" class="article-image">
<div id="wp-image-wrap-32734" class="article-image"><img class="alignleft wp-image-34098 size-medium" src="https://pr-blogger.de/wp-content/uploads/2020/04/Krisenkommunikation_Sage-291x300.jpg" alt="" width="291" height="300" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/Krisenkommunikation_Sage-291x300.jpg 291w, https://pr-blogger.de/wp-content/uploads/2020/04/Krisenkommunikation_Sage.jpg 399w" sizes="(max-width: 291px) 100vw, 291px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Corona hat uns im Griff &#8211; und führt gerade bei vielen Unternehmen des Mittelstandes zu Unsicherheiten: Wie viel sollen sie kommunizieren und über welche Kanäle &#8211; und was genau? Dabei sind es nicht nur die Kunden, an die Unternehmer bei der Krisenkommunikation denken sollten, sondern vor allem die eigenen Mitarbeiter. &#8222;Laut einer aktuellen Analyse des Edelman Trust Barometers vertrauen mehr Menschen den Informationen ihres Arbeitgebers als denen von Journalisten. Entscheider sind in der Krise tatsächlich gefragt.&#8220;, schreibt Klaus Eck in seinen Tipps für Unternehmer in Krisenzeiten auf dem <a href="https://www.sage.com/de-de/blog/tipps-fuer-unternehmer-in-krisenzeiten-fy20/" target="_blank" rel="noopener">Sage Blog</a>. [Amanda]</p>
<p>Disclaimer: Sage ist Kunde unserer Agentur d.Tales. Wir sind sowohl beratend tätig, als auch in die Erstellung des Blogs und der dazugehörigen Module involviert.</p>
</div>
<div id="wp-image-wrap-32502" class="article-image">
<p>Bildquelle: Photo by <a href="https://unsplash.com/@yer_a_wizard?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Fleur</a> on <a href="https://unsplash.com/?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></p>
</div>
<hr />
<h2>Happy Hour Talk</h2>
<div id="wp-image-wrap-32502" class="article-image">
<div id="wp-image-wrap-32557" class="article-image">
<div id="wp-image-wrap-32578" class="article-image">
<div id="wp-image-wrap-32587" class="article-image">
<div id="wp-image-wrap-32612" class="article-image">
<div id="wp-image-wrap-32637" class="article-image">
<div id="wp-image-wrap-32669" class="article-image">
<div id="wp-image-wrap-32734" class="article-image"><img class="alignright wp-image-34101 size-full" src="https://pr-blogger.de/wp-content/uploads/2020/04/Happy-Hour-Talk_14.4..jpg" alt="" width="400" height="215" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/Happy-Hour-Talk_14.4..jpg 400w, https://pr-blogger.de/wp-content/uploads/2020/04/Happy-Hour-Talk_14.4.-300x161.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Diese Woche sind wir mit dem Happy Hour Talk gestartet. Ihr wollt über Social Media mit euren Kunden Kontakt halten, wisst aber nicht wie das geht? Dann seid Ihr hier genau richtig! Jede Woche beantworten unsere Experten Jochen Hencke, Klaus Eck und die Kollegen Ulrike Katz und Friedemann Schütz von der Agentur justZARGES Eure Fragen. In der ersten Session ging es um Facebook, am 14. April 20 machen wir mit der Fotocommunity Instagram weiter. Wir geben Antworten auf Fragen wie: „Wie sieht ein guter Instagram Channel aus?“ „Wie generiere ich Follower bei Instagram?“ und viele mehr. Ein ganz wichtiger Teil unserer virtuellen Talks sind die Teilnehmer. Bringt Euch gern mit ein, berichtet von Erfahrungen. Wir sind gespannt, was Ihr wissen wollt! Alle Infos zum Happy Hour Talk und die Anmeldung findet Ihr <a href="http://happy-hour-talk.de/" target="_blank" rel="noopener">hier</a>. [Julia]</p>
<p>Bildquelle: d.Tales, justZARGES</p>
<hr />
<h2>YouTube entwickelt ein TikTok-änhliches Tool</h2>
<p>&nbsp;</p>
<div id="wp-image-wrap-32502" class="article-image">
<div id="wp-image-wrap-32557" class="article-image">
<div id="wp-image-wrap-32578" class="article-image">
<div id="wp-image-wrap-32587" class="article-image">
<div id="wp-image-wrap-32612" class="article-image">
<div id="wp-image-wrap-32637" class="article-image">
<div id="wp-image-wrap-32669" class="article-image">
<p class="article-image"><img class="alignleft wp-image-34100 size-medium" src="https://pr-blogger.de/wp-content/uploads/2020/04/TikTok_YouTube-300x274.jpg" alt="" width="300" height="274" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/TikTok_YouTube-300x274.jpg 300w, https://pr-blogger.de/wp-content/uploads/2020/04/TikTok_YouTube.jpg 438w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Das Kopieren von Werkzeugen oder Funktionen ist normalerweise das Steckenpferd von Facebook. Dieses Mal hat sich aber<a href="https://www.theinformation.com/articles/youtube-plans-shorts-to-rival-tiktok?utm_content=bufferb1daf&amp;utm_medium=social&amp;utm_source=twitter&amp;utm_campaign=buffer" target="_blank" rel="noopener"> YouTube von TikTok inspirieren lassen</a>. Das Unternehmen hofft, so den Wettbewerb abzuwehren und seinen Marktanteil im Bereich Video zu vergrößern und zu sichern.</p>
<p>YouTube nennt seine TikTok-ähnliche Funktion &#8222;Shorts&#8220;. Diese soll im Wesentlichen die gleichen Vorgänge wie TikTok in der YouTube-App ermöglichen.</p>
<p>Eine von YouTube betriebene Version von TikTok hätte –theoretisch– viele Vorteile: Die Videoplattform verfügt über umfrangreiche Linzenzvereinbarungen für Musik, die die kreativen Optionen für ihre Shorts-Clips erweitern würden. Man darf auch nicht vergessen, dass YouTube eine Nutzerbasis von über zwei Milliarden Nutzer pro Monat hat – nach wie vor deutlich mehr als TikTok. [Steffi]</p>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Bildquelle: <a href="https://unsplash.com/?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Photo by Sara Kurfeß on Unsplash</a></p>
<hr />
<h2>Aufzeichnung des Webinars zur Krisenkommunikation</h2>
<div id="wp-image-wrap-32502" class="article-image">
<div id="wp-image-wrap-32557" class="article-image">
<div id="wp-image-wrap-32578" class="article-image">
<div id="wp-image-wrap-32587" class="article-image">
<div id="wp-image-wrap-32612" class="article-image">
<div id="wp-image-wrap-32637" class="article-image">
<div id="wp-image-wrap-32669" class="article-image">
<div id="wp-image-wrap-32734" class="article-image"><img class="alignright wp-image-34096 size-full" src="https://pr-blogger.de/wp-content/uploads/2020/04/Aufzeichnung_Webinar_krisenkommunikation.jpg" alt="" width="400" height="227" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/Aufzeichnung_Webinar_krisenkommunikation.jpg 400w, https://pr-blogger.de/wp-content/uploads/2020/04/Aufzeichnung_Webinar_krisenkommunikation-300x170.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Die Coronakrise verändert unser komplettes Leben und auch die Kommunikation. Themen müssen umgedacht und an die aktuelle Situation angepasst werden. Spezielle Angebote werden entwickelt und verbreitet. Die interne Kommunikation an die Mitarbeiter ist essenziell und insgesamt wird die Kommunikation persönlicher. Vor kurzem gab es ein Webinar mit Klaus Eck, in Kooperation mit Mynewsdesk Geschäftsführerin Sylvia Eberl und Accor Kommunikationschefin Anne Wahl-Pozeg zur Krisenkommunikation. Die <a href="https://mynewsdesk.wistia.com/medias/v6a2ihg9vh" target="_blank" rel="noopener">Aufzeichnung davon ist jetzt verfügbar</a>! Im <a href="https://mynewsdesk.wistia.com/medias/v6a2ihg9vh" target="_blank" rel="noopener">Video</a> erfahren Sie, wie Unternehmen im Ausnahmezustand ihre Botschaften sinnvoll kommunizieren und interne und externe Kommunikation aufeinander abstimmen. [Julia]</p>
</div>
</div>
</div>
<div></div>
<div>Bildquelle: Screenshot von <a href="https://mynewsdesk.wistia.com/medias/v6a2ihg9vh" target="_blank" rel="noopener">Mynewsdesk</a></div>
<hr />
<p>Den Weekly PR-Blogger gibt&#8217;s auch in einer Kurzfassung auf <a href="https://www.instagram.com/dtales/?hl=de" target="_blank" rel="noopener">Instagram</a>!</p>
</div>

        <!-- /Post Content -->





        <div class="article-tags">

            <div class="inner">

                <p>Artikel SchlagwÖrter</p>

                



                <a href="https://pr-blogger.de/tag/corporate-influencer/">Corporate Influencer</a>,

                



                <a href="https://pr-blogger.de/tag/krisenkommunikation/">Krisenkommunikation</a>,

                



                <a href="https://pr-blogger.de/tag/ostern/">Ostern</a>,

                



                <a href="https://pr-blogger.de/tag/social-media/">Social Media</a>,

                



                <a href="https://pr-blogger.de/tag/tiktok/">TikTok</a>,

                



                <a href="https://pr-blogger.de/tag/twitter/">Twitter</a>,

                



                <a href="https://pr-blogger.de/tag/youtube/">YouTube</a>

                
            </div>

        </div>



        <div class="social-media-top bottom">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social"></a>

            <ul class="cf" style="background-color:#f3f3f3;">

                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Weekly PR Blogger: Corporate Influencer Breakfast Talk statt Osterfrühstück https://pr-blogger.de/2020/04/09/weekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>-                     </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Weekly+PR+Blogger%3A+Corporate+Influencer+Breakfast+Talk+statt+Osterfr%C3%BChst%C3%BCck" data-url="https%3A%2F%2Fpr-blogger.de%2F2020%2F04%2F09%2Fweekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck%2F" data-summary="Das+Familien-Osterfr%C3%BChst%C3%BCck+f%C3%A4llt+zwar+dieses+Jahr+nicht+so+gro%C3%9F+aus%2C+wie+sonst%2C+daf%C3%BCr+fr%C3%BChst%C3%BCcken+wir+regelm%C3%A4%C3%9Fig+im+Corporate+Influencer+Breakfast+Talk+mit+Euch%21+Und+damit+die+Zeit+bis+zum+n%C3%A4chsten+Breakfast+nicht+zu+langweilig+wird%2C+haben+wir+sowohl+lustige+News%2C+als+auch+was+f%C3%BCr+Wissbegierige.+Wir+w%C3%BCnschen+Euch+ein+sch%C3%B6nes%2C+gem%C3%BCtliches+Osterfest%21+Fr%C3%BChst%C3%BCck+mit+den+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2019%2F04%2FVorschaubild_Ostern.png" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2020%2F04%2F09%2Fweekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>-                     </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2020%2F04%2F09%2Fweekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>-                     </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        <li class="mail-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/mail-icon.png" alt="#"></a></li>

                    </ul>

                </li>

            </ul>

        </div>



        <aside id="sidebar">

            <div class="about-writer cf">

                <h3>Autor</h3>

                <div class="author-avatar">

                    <img src="https://pr-blogger.de/wp-content/uploads/2019/12/Bild-von-iOS-1-1.jpg" width="284" height="232" alt="#teamdTales" class="avatar avatar-284 wp-user-avatar wp-user-avatar-284 alignnone photo" />
                </div>



                <div class="about">

                    <span style="color:#e10019;"><a href="https://pr-blogger.de/author/teamdtales/">#teamdTales</a></span>

                    <p>Jeden Freitag gibt es ein kurzes Update zu Themen, die unsere Branche bewegt haben. News aus dem Bereich Content Marketing, aus der Social-Media-Welt und Aktuelles von #teamdTales. Zusammengestellt werden die einzelnen Beiträge vom #teamdTales.</p>

                    <ul class="cf">
                                                <li><a href="https://www.facebook.com/Agentur.d.Tales/" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-ico.png" alt="Facebook"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon-tablet.png" alt="Facebook"></a></li>
                                                                        <li><a href="https://www.linkedin.com/company/d.tales?originalSubdomain=de" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-ico.png" alt="Linkedin"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-icon-tablet.png" alt="Linkedin"></a></li>
                                    <li><a href="https://twitter.com/dtales" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-ico.png" alt="Twitter"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon-tablet.png" alt="Twitter"></a></li>
                        <li><a href="https://www.xing.com/companies/d.talesgmbh" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-ico.png" alt="Xing"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon-tablet.png" alt="Xing"></a></li>
    </ul>

</div>



</div>




<div class="featured">

    <h3>Ähnliche Artikel</h3>
    <ul class="cf">
        
                    <li><a href="https://pr-blogger.de/2020/04/07/sascha-pallenberg-warum-corporate-influencer-wichtig-sind/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2020/04/sascha-pallenberg_klein-50x50.jpg" class="attachment-small size-small wp-post-image" alt="sascha-pallenberg_klein" srcset="https://pr-blogger.de/wp-content/uploads/2020/04/sascha-pallenberg_klein-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2020/04/sascha-pallenberg_klein-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Sascha Pallenberg: Warum Corporate Influencer wichtig sind</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2020/04/03/corona-als-chance-fuer-social-media/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR Blogger: Corona als Chance für Social Media</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2020/03/27/krisenbewaeltigung/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR Blogger: #Krisenbewältigung</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2020/03/20/keine-kommunikation-ist-auch-keine-loesung/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR Blogger: Keine Kommunikation ist auch keine Lösung</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2020/03/13/online-statt-offline-wegen-corona/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/03/KW-10-Vorschaubild-Frauentag-1-50x50.png" class="attachment-small size-small wp-post-image" alt="KW 10 Vorschaubild Frauentag-1" srcset="https://pr-blogger.de/wp-content/uploads/2019/03/KW-10-Vorschaubild-Frauentag-1-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/03/KW-10-Vorschaubild-Frauentag-1-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Weekly PR-Blogger: Online statt offline wegen Corona</span></a></li>

                    
        </div>





        <div class="featured autor-articles">

            <h3>Weitere artikel von #teamdTales</h3>

            <ul class="cf">

                
                        <li><a href="https://pr-blogger.de/2020/04/09/weekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/04/Vorschaubild_Ostern-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/04/Vorschaubild_Ostern-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/04/Vorschaubild_Ostern-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR Blogger: Corporate Influencer Breakfast Talk statt Osterfrühstück</a></li>

                        
                        <li><a href="https://pr-blogger.de/2020/04/03/corona-als-chance-fuer-social-media/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR Blogger: Corona als Chance für Social Media</a></li>

                        
                        <li><a href="https://pr-blogger.de/2020/03/27/krisenbewaeltigung/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR Blogger: #Krisenbewältigung</a></li>

                        
                        <li><a href="https://pr-blogger.de/2020/03/20/keine-kommunikation-ist-auch-keine-loesung/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/01/Vorschaubild-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR Blogger: Keine Kommunikation ist auch keine Lösung</a></li>

                        
                        <li><a href="https://pr-blogger.de/2020/03/13/online-statt-offline-wegen-corona/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2019/03/KW-10-Vorschaubild-Frauentag-1-50x50.png" class="attachment-small size-small wp-post-image" alt="KW 10 Vorschaubild Frauentag-1" srcset="https://pr-blogger.de/wp-content/uploads/2019/03/KW-10-Vorschaubild-Frauentag-1-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2019/03/KW-10-Vorschaubild-Frauentag-1-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Weekly PR-Blogger: Online statt offline wegen Corona</a></li>

                        
                    <li class="more-articles-link"><a href="https://pr-blogger.de/author/teamdtales/">Alle Artikel von #teamdTales</a></li>

                </ul>

            </div>



        </aside>



<!--        <div class="banner">

            
            <a href="https://d.tales.de/"><img style="margin-left:-1.4%;width:32%;height:auto;float:left;" src="https://d.tales.de/wp-content/themes/dtales/img/dtales-logo.svg?x29232" alt="https://d.tales.de/" /></a>

            <p>Einmal mit Profis...<br />
... richtig gutes Content Marketing machen.</p>
<p>Wir vom Team d.Tales, der Agentur hinter dem PR-Blogger, helfen Ihnen dabei, Content im Unternehmen zielgerichtet und sinnvoll einzusetzen.</p>
<p>Wir bieten:<br />
- Strategie / Konzeption<br />
- Kreation<br />
- Distribution<br />
- Content Analyse</p>

            <a class="btn" href="https://d.tales.de/">Mehr erfahren</a>

        </div> -->

        <div class="comments-section">

          
<div id="disqus_thread"></div>

      </div>

  </div> 

  <div class="scroll-box">

    <a class="scroll-top-btn" href="#" title="Scroll Top"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/scroll-img.png" alt="Scroll Top">zurück nach oben</a>

</div>

</div>





</section>
<div id="cookie-law-info-bar"><span>Diese Website nutzt Cookies &amp; Analytics. Wenn Du weiter auf dieser Seite bleibst, stimmst Du den Datenschutzbestimmungen zu. (Rechtsgrundlage Art. 6 Abs. 1 lit f DSGVO) <a class="cli_action_button cli-accept-button medium cli-plugin-button red" data-cli_action="accept">Einverstanden</a> <a href='https://pr-blogger.de/impressum/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Zur Datenschutzerklärung</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Zeig mehr" data-readless-text="Zeige weniger"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">Immer aktiviert</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eeeeee","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#4c4c4c","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"klauseck"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"34092 https:\/\/pr-blogger.de\/?p=34092","disqusShortname":"klauseck","disqusTitle":"Weekly PR Blogger: Corporate Influencer Breakfast Talk statt Osterfr\u00fchst\u00fcck","disqusUrl":"https:\/\/pr-blogger.de\/2020\/04\/09\/weekly-pr-blogger-corporate-influencer-breakfast-talk-statt-osterfruehstueck\/","postId":"34092"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/wp-embed.min.js?ver=45f9b863e1aba47db4a68ade3528868e'></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
