<!DOCTYPE html>

<html> 

  <head> 
                <title>PR-Blogger - Influencer sprechen über Personal Branding: Sascha Pallenberg</title>
        <link rel="shortcut icon" href="https://pr-blogger.de/wp-content/themes/pr_blogger/img/favicon.ico" type="image/x-icon" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    

    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width">

    <!-- Css -->

    <link rel="stylesheet" type="text/css" href="https://pr-blogger.de/wp-content/themes/pr_blogger/style.css" />
  
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<!-- JM Twitter Cards by Julien Maury 7.8 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="Influencer sprechen über Personal Branding: Sascha Pallenberg">
<meta name="twitter:description" content="Als Influencer bezeichnet sich Sascha Pallenberg selbst nicht. Ihm ist der Begriff Blogger viel lieber. Als solcher hat er sein Medium Mobile Geeks mit einem Team Gleichgesinnter zum Erfolg geführt.">
<meta name="twitter:image" content="https://pr-blogger.de/wp-content/uploads/2018/02/2018-02_sascha-pallenberg_1024x512.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.8 -->

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sascha Pallenberg bezeichnet sich selbst als Blogger, nicht als Influencer. Im PR-Blogger verrät er, wo sich Influencer viel mehr engagieren sollten."/>
<link rel="canonical" href="https://pr-blogger.de/2018/02/05/influencer-ueber-personal-branding-sascha-pallenberg/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Influencer sprechen über Personal Branding: Sascha Pallenberg" />
<meta property="og:description" content="Sascha Pallenberg bezeichnet sich selbst als Blogger, nicht als Influencer. Im PR-Blogger verrät er, wo sich Influencer viel mehr engagieren sollten." />
<meta property="og:url" content="https://pr-blogger.de/2018/02/05/influencer-ueber-personal-branding-sascha-pallenberg/" />
<meta property="og:site_name" content="PR-Blogger" />
<meta property="article:publisher" content="https://www.facebook.com/Eck.Consulting.Group/" />
<meta property="article:tag" content="Blogger" />
<meta property="article:tag" content="Influencer" />
<meta property="article:tag" content="Influencer Marketing" />
<meta property="article:tag" content="Influencer Relations" />
<meta property="article:tag" content="Personal Branding" />
<meta property="article:section" content="Online Reputation" />
<meta property="article:published_time" content="2018-02-05T09:45:51+01:00" />
<meta property="fb:admins" content="1220826116" />
<meta property="og:image" content="https://pr-blogger.de/wp-content/uploads/2018/02/2018-02_sascha-pallenberg-1200x627.jpg" />
<meta property="og:image:secure_url" content="https://pr-blogger.de/wp-content/uploads/2018/02/2018-02_sascha-pallenberg-1200x627.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sascha Pallenberg bezeichnet sich selbst als Blogger, nicht als Influencer. Im PR-Blogger verrät er, wo sich Influencer viel mehr engagieren sollten." />
<meta name="twitter:title" content="Influencer sprechen über Personal Branding: Sascha Pallenberg" />
<meta name="twitter:site" content="@dtales" />
<meta name="twitter:image" content="https://pr-blogger.de/wp-content/uploads/2018/02/2018-02_sascha-pallenberg_1024x512.jpg" />
<meta name="twitter:creator" content="@dtales" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/pr-blogger.de\/","name":"PR-Blogger","potentialAction":{"@type":"SearchAction","target":"https:\/\/pr-blogger.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PR-Blogger &raquo; Influencer sprechen über Personal Branding: Sascha Pallenberg Kommentar-Feed" href="https://pr-blogger.de/2018/02/05/influencer-ueber-personal-branding-sascha-pallenberg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pr-blogger.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=15c5616caa4559dd86654ba9e2575231"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://pr-blogger.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=15c5616caa4559dd86654ba9e2575231' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://pr-blogger.de/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://pr-blogger.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/script.js?ver=20170524'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/modernizr.custom.82896.js?ver=15c5616caa4559dd86654ba9e2575231'></script>
<link rel='https://api.w.org/' href='https://pr-blogger.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pr-blogger.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pr-blogger.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://pr-blogger.de/?p=31533' />
<link rel="alternate" type="application/json+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2018%2F02%2F05%2Finfluencer-ueber-personal-branding-sascha-pallenberg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2018%2F02%2F05%2Finfluencer-ueber-personal-branding-sascha-pallenberg%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
			<meta property="fb:pages" content="166565760890" />
			<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//pr-blogger.de/?wordfence_lh=1&hid=7B3860C1B7E7648C790588CC6EA04F1F');
</script>	<script>
	var fbPixelID = '886909198090587';
	// Disable tracking if the opt-out cookie exists.
	var fbDisabledCookie = 'fb-disable-886909198090587';
	if (document.cookie.indexOf(fbDisabledCookie + '=true') > -1) {
		window[fbDisabledCookie] = true;
	}

	// Opt-out function
	function fb_Optout() {
		document.cookie = fbDisabledCookie + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[fbDisabledCookie] = true;
	}
	</script>
	<!-- Facebook Pixel Code -->
	<script>
	if (!window[fbDisabledCookie]) {
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', fbPixelID);
		fbq('track', 'PageView');
	}
	</script>
	<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=886909198090587&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44201032-1', 'pr-blogger.de');
  ga('send', 'pageview');

</script>
  </head>

  <body>

    <!-- Header -->

    <header id="header">

        <span class="border">border</span>

        <div class="header-content cf">

            <a class="home-btn" href="https://pr-blogger.de" title="Home">Home</a>

            <a class="logo" href="https://pr-blogger.de" title="PR Blogger"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/logo-top.gif"></a>

            <div class="right-elements cf">

                

                <div class="nav-field">

                    <div class="drop-menu-btn">

                        <a href="#" title="Menu"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/menu-img.png" alt="Teaser Img"/>Menü</a>
                        <ul id="menu-main-menu" class="drop-menu"><li id="menu-item-21088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21088"><a href="https://pr-blogger.de/autoren/">Autoren</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21090"><a href="https://pr-blogger.de/uber-uns/">Über uns</a></li>
<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="https://pr-blogger.de/archiv/">Archiv</a></li>
<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="https://pr-blogger.de/blogroll/">Blogroll</a></li>
<li id="menu-item-30700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30700"><a href="https://pr-blogger.de/featured/">FEATURED</a></li>
</ul>                    </div>

                    <div class="header-social">
                        

                        <ul class="cf">

                            <li><a class="xing-ico" href="https://www.xing.com/companies/d.talesgmbh" title="Xing">Xing</a></li>

                            <li><a class="google-ico" href="https://plus.google.com/u/0/103371282722992365458/posts" title="Google +">Google +</a></li>

                            <li><a class="twitter-ico" href="https://twitter.com/dtales" title="Twitter">Twitter</a></li>

                            <li><a class="facebook-ico" href="https://www.facebook.com/Agentur.d.Tales/" title="Facebook">Facebook</a></li>

                            <li><a class="rss-ico" href="https://pr-blogger.de/feed/" title="Rss">Rss</a></li>

                        </ul>
        
                    </div>

                    <a class="firm-btn" href="/impressum" title="Single Link">Impressum</a>

                </div>
                <form method="get" class="search-form" action="https://pr-blogger.de/">

    <a class="search-ico" href="#">Search</a>

    <div class="field-holder cf">

        <div class="fieldset">

            <input type="text" name="s" id="s" title="text input" />

            <input type="submit" id="searchsubmit" value="Search">

        </div>

    </div>

</form>            </div>

        </div>

    </header>

    <!-- End Header -->

    



    <!-- Content -->

    <section id="content">
                
<!-- Content -->


<div class="container area">

    <div class="main-content">

        <!-- Social Bar -->

        <div class="social-media-top">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social">1</a>

            <ul class="cf" style="background-color:#f3f3f3;">
                                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Influencer+sprechen+%C3%BCber+Personal+Branding%3A+Sascha+Pallenberg https://pr-blogger.de/2018/02/05/influencer-ueber-personal-branding-sascha-pallenberg/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>- 0                    </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Influencer+sprechen+%C3%BCber+Personal+Branding%3A+Sascha+Pallenberg" data-url="https%3A%2F%2Fpr-blogger.de%2F2018%2F02%2F05%2Finfluencer-ueber-personal-branding-sascha-pallenberg%2F" data-summary="Als+Influencer+bezeichnet+sich+Sascha+Pallenberg+selbst+nicht.+Ihm+ist+der+Begriff+Blogger+viel+lieber.+Als+solcher+hat+er+sein+Medium+Mobile+Geeks+mit+einem+Team+Gleichgesinnter+zum+Erfolg+gef%C3%BChrt.+Er+verbringt+die+meiste+Zeit+des+Jahres+in+Taiwan+oder+berichtet+von+Tech-Konferenzen.+Ende+2016+ist+der+Techblogger+bei+Daimler+in+die+Unternehmenskommunikation+eingestiegen+und+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2018%2F01%2Fsaschpallenberg2.jpg" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>- 0                    </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2018%2F02%2F05%2Finfluencer-ueber-personal-branding-sascha-pallenberg%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>- 0                    </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2018%2F02%2F05%2Finfluencer-ueber-personal-branding-sascha-pallenberg%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>- 1                    </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="javascript:window.print()"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        
                    </ul>

                </li>

            </ul>

        </div>

        <!-- /Social Bar -->



        <!-- Post Content -->

        <div class="bubble"><span>buble arrow</span>0</div>

        <h1 class="article-headline">Influencer sprechen über Personal Branding: Sascha Pallenberg</h1>



        <span class="article-info">von <a href="#" title="Klaus Eck">Klaus Eck</a> - 5. Februar 2018</span>

        <div class="article-content"><p>Als Influencer bezeichnet sich Sascha Pallenberg selbst nicht. Ihm ist der Begriff Blogger viel lieber. Als solcher hat er sein Medium <a href="https://www.mobilegeeks.de/" target="_blank" rel="noopener">Mobile Geeks</a> mit einem Team Gleichgesinnter zum Erfolg geführt. Er verbringt die meiste Zeit des Jahres in Taiwan oder berichtet von Tech-Konferenzen. Ende 2016 ist der Techblogger bei Daimler in die Unternehmenskommunikation eingestiegen und arbeitet seither als Head of Digital Content für den Automobilkonzern.</p>
<p>Warum gibt es so wenige Influencer, die sich als Lobbyisten für die gute Sache engagieren? Das fragt Sascha Pallenberg in unserem Personal-Branding-Interview. Die meisten Mega-Influencer scheinen nur auf der Suche nach dem großen Geld zu sein. Demgegenüber schlägt Sascha vor, dass sich mehr Influencer für die digitale Transformation, regenerative Energie oder eine Verbesserung unseres Bildungssystems einsetzen sollten. In diesen Bereichen gibt es sicherlich einige Menschen, die sich dafür engagieren. Sie erhalten bislang allerdings zu wenig Aufmerksamkeit.</p>
<div id="wp-image-wrap-31539" class="article-image"><img class="aligncenter size-full wp-image-31539" src="https://pr-blogger.de/wp-content/uploads/2018/01/sascha-pallenberg.jpg" alt="" width="960" height="960" srcset="https://pr-blogger.de/wp-content/uploads/2018/01/sascha-pallenberg.jpg 960w, https://pr-blogger.de/wp-content/uploads/2018/01/sascha-pallenberg-150x150.jpg 150w, https://pr-blogger.de/wp-content/uploads/2018/01/sascha-pallenberg-300x300.jpg 300w, https://pr-blogger.de/wp-content/uploads/2018/01/sascha-pallenberg-768x768.jpg 768w, https://pr-blogger.de/wp-content/uploads/2018/01/sascha-pallenberg-650x650.jpg 650w, https://pr-blogger.de/wp-content/uploads/2018/01/sascha-pallenberg-50x50.jpg 50w" sizes="(max-width: 960px) 100vw, 960px" /></div>
<h3 class="graf graf--p">Wie ist es für Dich, als Personenmarke in der Öffentlichkeit zu stehen?</h3>
<p class="graf graf--p">Ich bin ganz ehrlich froh, dass ich einen Schritt zurückgehen durfte und dies nicht mehr so stark erlebe wie zu meiner Zeit als Blogger. Persönlich finde ich es viel angenehmer, wenn Resultate zählen und nicht weil diese von Person XYZ erzielt wurden. Durch meinen Wechsel sind auf einmal ganz andere Medien und Veranstaltungen auf mich aufmerksam geworden. Auch das ist Öffentlichkeit, vielleicht sogar noch einmal ein wenig internationaler, gerade in Asien. Wenn du dich selber als Kommunikator definierst, dann ist es genau das, was du benötigst, um deine Statements, deine Ideen zu platzieren.</p>
<h3 class="graf graf--p">Was hat sich für Dich durch die Aufmerksamkeit am meisten verändert?</h3>
<p class="graf graf--p">Ich bin in den letzten Jahren definitiv ruhiger und diplomatischer geworden. Laut zu sein heißt nicht automatisch, Recht zu haben. Aufmerksamkeit heißt aber auch nicht, dass jede meiner Äußerungen vorher viermal geprüft wird. Bei mir gibt es nach wie vor eine direkte Verbindung zwischen dem Herzen, dem Mundwerk und den Fingerkuppen. Aber mit einer starken zweiten Spur, die direkt durchs Hirn führt!</p>
<h3 class="graf graf--p">Nicht jeder Influencer mag es, wenn andere über ihn schreiben oder sprechen. Wie ist es für Dich, wenn andere das öffentlich tun und manchmal auch Kritik über Deine Person äußern? Oder spielt das keine Rolle?</h3>
<p class="graf graf--p">Berechtigte und sachliche Kritik ist wichtig. Während meiner größten “Online-Aufreger” fehlte diese jedoch zum größten Teil. Ich stelle mich jeder Diskussion und setze mich mit jedem Kritiker auf ein Panel. Umgehend! Es ist nun einmal ein riesiger Unterschied zwischen einer direkten Konfrontation und dem, was uns das Netz als kontroverse Diskussionsplattform vorgaukelt.</p>
<p class="graf graf--p">In meinen wichtigsten Analysen und Enthüllungen während meiner Zeit als Blogger lag ich faktisch richtig. Die Themen wurden aber zum Teil so emotionalisiert, dass viele die Sachebene verließen. Aber auch damit muss man leben können.</p>
<h3 class="graf graf--p">Was hat Dich zum Influencer gemacht?</h3>
<p class="graf graf--p">Keine Ahnung. Ich bin kein Influencer. Ich bin Blogger, Geschichtenerzähler und sogar Kommunikator. Da musst Du diejenigen fragen, die mich in diese Schublade stecken.</p>
<p><iframe src="https://www.youtube.com/embed/R_wWd3YIpwM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h3 class="graf graf--p">Welche Tipps hast Du für diejenigen, die davon träumen, Influencer zu werden?</h3>
<p>Sie sollten sich die Frage stellen, ob sie Lobbyist sein wollen: Lobbyist für Produkte, Ideen, Strategien. Warum sollte jemand nicht Influencer für die digitale Transformation oder die Verbesserung des Bildungssystems werden? Oder Influencer für regenerative Energien!</p>
<p>Wer einfach nur Produkte in die Kamera halten will: Macht euch einen Instagram/Youtube-Kanal auf, erklärt allen wie toll das neue Shampoo XY ist und hofft, dass ihr eine Fanbase findet. Nur haben diese Idee schon tausende da draussen.</p>
<p>Ich wünsche mir Influencer und Lobbyisten mit Geschichten. Mit einer Mission. Influencer gegen Plastikbesteck, die dann neueste Messer aus Solingen oder Japan auf ihrem Kanal vorstellen. Lobbyisten für ökologisches Reisen und gegen Massentourismus, die zeigen wie man mit dem Rad Deutschland/Europa, die Welt ganz anders entdecken kann.</p>
<p>Werbung zu machen ist so einfach. Sich dadurch einfach nur als Produktpüppchen zu offenbaren, leider auch. Träumt davon, die Welt zu einem besseren und lebenswerteren Ort zu machen und versucht andere davon zu überzeugen, dass dies möglich ist.</p>
<p>DAS wären Influencer, von denen wir viel mehr benötigen!</p>
<p><iframe src="https://www.youtube.com/embed/Gb4OOf8evZY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h3>Vielen Dank für das Interview, lieber Palle.</h3>
<p>&nbsp;</p>
<p>&gt;&gt; <a href="https://blog.daimler.com/2016/12/09/sascha-pallenberg-wechselt-von-mobilegeeks-zu-daimler/">Daimler Blog: Palle kommt</a><br />
&gt;&gt; <a href="https://www.wuv.de/specials/cebit_2015/klaus_eck_was_content_marketing_wirklich_ist">Wuv: </a><span class="app-wuv-article-title"><a href="https://www.wuv.de/specials/cebit_2015/klaus_eck_was_content_marketing_wirklich_ist">Klaus Eck: Was Content Marketing wirklich ist (über die Video-Diskussion Sascha Pallenberg und Matthias Schrader)</a><br />
</span>&gt;&gt; <a href="https://t3n.de/news/mobile-geeks-sascha-pallenberg-daimler-775036/">t3n: Mobile-Geeks-Blogger Sascha Pallenberg über seinen Wechsel zu Daimler: „Alle Endgegner sind besiegt“</a><br />
&gt;&gt; <a href="https://pr-blogger.de/2018/01/19/niemand-sollte-sich-als-influencer-bezeichnen/">PR-Blogger: Warum sich niemand als Influencer bezeichnen sollte</a></p>
<p>Bildquellen: Sascha Pallenberg</p>
</div>

        <!-- /Post Content -->





        <div class="article-tags">

            <div class="inner">

                <p>Artikel SchlagwÖrter</p>

                



                <a href="https://pr-blogger.de/tag/blogger/">Blogger</a>,

                



                <a href="https://pr-blogger.de/tag/influencer/">Influencer</a>,

                



                <a href="https://pr-blogger.de/tag/influencer-marketing/">Influencer Marketing</a>,

                



                <a href="https://pr-blogger.de/tag/influencer-relations/">Influencer Relations</a>,

                



                <a href="https://pr-blogger.de/tag/personal-branding/">Personal Branding</a>

                
            </div>

        </div>



        <div class="social-media-top bottom">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social">1</a>

            <ul class="cf" style="background-color:#f3f3f3;">

                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Influencer sprechen über Personal Branding: Sascha Pallenberg https://pr-blogger.de/2018/02/05/influencer-ueber-personal-branding-sascha-pallenberg/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>- 0                    </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Influencer+sprechen+%C3%BCber+Personal+Branding%3A+Sascha+Pallenberg" data-url="https%3A%2F%2Fpr-blogger.de%2F2018%2F02%2F05%2Finfluencer-ueber-personal-branding-sascha-pallenberg%2F" data-summary="Als+Influencer+bezeichnet+sich+Sascha+Pallenberg+selbst+nicht.+Ihm+ist+der+Begriff+Blogger+viel+lieber.+Als+solcher+hat+er+sein+Medium+Mobile+Geeks+mit+einem+Team+Gleichgesinnter+zum+Erfolg+gef%C3%BChrt.+Er+verbringt+die+meiste+Zeit+des+Jahres+in+Taiwan+oder+berichtet+von+Tech-Konferenzen.+Ende+2016+ist+der+Techblogger+bei+Daimler+in+die+Unternehmenskommunikation+eingestiegen+und+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2018%2F01%2Fsaschpallenberg2.jpg" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>- 0                    </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2018%2F02%2F05%2Finfluencer-ueber-personal-branding-sascha-pallenberg%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>- 0                    </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2018%2F02%2F05%2Finfluencer-ueber-personal-branding-sascha-pallenberg%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>- 1                    </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        <li class="mail-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/mail-icon.png" alt="#"></a></li>

                    </ul>

                </li>

            </ul>

        </div>



        <aside id="sidebar">

            <div class="about-writer cf">

                <h3>Autor</h3>

                <div class="author-avatar">

                    <img src="https://pr-blogger.de/wp-content/uploads/2013/09/Klaus-Eck-querformat.jpeg" width="284" height="159" alt="Klaus Eck" class="avatar avatar-284 wp-user-avatar wp-user-avatar-284 alignnone photo" />
                </div>



                <div class="about">

                    <span style="color:#e10019;"><a href="https://pr-blogger.de/author/klaus-eck/">Klaus Eck</a></span>

                    <p>Klaus Eck ist Gründer und Geschäftsführer von d.Tales. Seine Münchner Content-Marketing-Agentur unterstützt Unternehmen bei Konzeption und Realisierung ihrer Social-Media und Content-Marketing-Strategien. Er ist Autor vieler Fachbücher. In seinem aktuellen Buch „Die Content-Revolution im Unternehmen - Neue Perspektiven durch Content-Marketing und -Strategie“ zeigt er Wege auf, wie Unternehmen relevante Informationen für ihre Kunden bereitstellen und dafür professionelles Content-Marketing betreiben. Gemeinsam mit Co-Autorin Doris Eichmeier beleuchtet er sämtliche Aspekte des Themas "Corporate Content".</p>

                    <ul class="cf">
                                                <li><a href="https://www.facebook.com/KlausEck" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-ico.png" alt="Facebook"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon-tablet.png" alt="Facebook"></a></li>
                                                            <li><a href="https://plus.google.com/u/0/+KlausEck/posts" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-ico.png" alt="Gogle +"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon-tablet.png" alt="Gogle +"></a></li>
                                                <li><a href="http://de.linkedin.com/in/klauseck" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-ico.png" alt="Linkedin"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/linkedin-icon-tablet.png" alt="Linkedin"></a></li>
                                    <li><a href="https://twitter.com/klauseck" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-ico.png" alt="Twitter"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon-tablet.png" alt="Twitter"></a></li>
                        <li><a href="https://www.xing.com/profiles/Klaus_Eck" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-ico.png" alt="Xing"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon-tablet.png" alt="Xing"></a></li>
    </ul>

</div>



</div>




<div class="featured">

    <h3>Ähnliche Artikel</h3>
    <ul class="cf">
        <ul>
<li><a href="https://pr-blogger.de/2005/02/02/politik_reagier/"><span>Politik reagiert auf Jamba &#038; Co</span></a></li><li><a href="https://pr-blogger.de/2005/02/16/seltsame_blogge/"><span>Seltsames Blogger-Label</span></a></li><li><a href="https://pr-blogger.de/2005/08/19/econconvortrag_/"><span>econcon-Vortrag in Berlin: Blogs in der Online-Kommunikation</span></a></li><li><a href="https://pr-blogger.de/2005/10/25/krisenpr_pr_in_/"><span>Wie wichtig ist eigentlich die Krisen-PR wirklich?</span></a></li><li><a href="https://pr-blogger.de/2005/11/24/stolpersteine_a/"><span>Stolpersteine auf dem Weg zur WM 2006</span></a></li><li><a href="https://pr-blogger.de/2006/05/12/bitte_zwei_kart/"><span>Bitte, zwei Karten</span></a></li><li><a href="https://pr-blogger.de/2006/07/11/dass_models_nic/"><span>999 Blogs: (25) Auch Models können bloggen</span></a></li><li><a href="https://pr-blogger.de/2006/07/13/content_bizz_we/"><span>Content Bizz: &#8222;Werbung mal ganz anders&#8220;</span></a></li><li><a href="https://pr-blogger.de/2006/11/29/urlaub-2/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2010/12/LvtL8FDtmF-50x50.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2010/12/LvtL8FDtmF-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2010/12/LvtL8FDtmF-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Den Urlaub taggen</span></a></li><li><a href="https://pr-blogger.de/2007/10/18/gibt-es-eigentl/"><span>Web 2.0, 3.0 oder zurück zu 1.0?</span></a></li><li><a href="https://pr-blogger.de/2007/12/03/vorfreude-oder/"><span>Vorfreude, oder was die Welt 2.0 bewegt</span></a></li></ul>

        </div>





        <div class="featured autor-articles">

            <h3>Weitere artikel von Klaus Eck</h3>

            <ul class="cf">

                
                        <li><a href="https://pr-blogger.de/2018/02/05/influencer-ueber-personal-branding-sascha-pallenberg/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2018/01/saschpallenberg2-50x50.jpg" class="attachment-small size-small wp-post-image" alt="Sascha Pallenberg" srcset="https://pr-blogger.de/wp-content/uploads/2018/01/saschpallenberg2-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2018/01/saschpallenberg2-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" />Influencer sprechen über Personal Branding: Sascha Pallenberg</a></li>

                        
                        <li><a href="https://pr-blogger.de/2018/01/31/peter-gentsch-kuenstliche-intelligenz-sales-marketing-service/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2018/01/2018-01_Bild_Peter-Gentsch_305x150-50x50.jpg" class="attachment-small size-small wp-post-image" alt="Peter Gentsch" srcset="https://pr-blogger.de/wp-content/uploads/2018/01/2018-01_Bild_Peter-Gentsch_305x150-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2018/01/2018-01_Bild_Peter-Gentsch_305x150-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" />Peter Gentsch: Künstliche Intelligenz für Sales, Marketing und Service</a></li>

                        
                        <li><a href="https://pr-blogger.de/2018/01/19/niemand-sollte-sich-als-influencer-bezeichnen/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2018/01/2018-01_pexels-photo-609771_305x150-50x50.png" class="attachment-small size-small wp-post-image" alt="Was macht Influencer aus?" srcset="https://pr-blogger.de/wp-content/uploads/2018/01/2018-01_pexels-photo-609771_305x150-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2018/01/2018-01_pexels-photo-609771_305x150-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" />Warum sich niemand als Influencer bezeichnen sollte</a></li>

                        
                        <li><a href="https://pr-blogger.de/2017/12/15/als-botschafter-bei-der-deutschen-telekom-arbeiten/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2017/12/2017-12_Bildersammlung-für-Klaus-Eck43_305x150-50x50.jpg" class="attachment-small size-small wp-post-image" alt="Pawel Dillinger" srcset="https://pr-blogger.de/wp-content/uploads/2017/12/2017-12_Bildersammlung-für-Klaus-Eck43_305x150-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2017/12/2017-12_Bildersammlung-für-Klaus-Eck43_305x150-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" />Als Botschafter bei der Deutschen Telekom arbeiten</a></li>

                        
                        <li><a href="https://pr-blogger.de/2017/12/05/impressionen-und-meinungen-zum-44-deutschen-marketing-tag/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2017/12/2017-12_dt.MarketingTag_305x150-50x50.jpg" class="attachment-small size-small wp-post-image" alt="44. Deutscher Marketing Tag" srcset="https://pr-blogger.de/wp-content/uploads/2017/12/2017-12_dt.MarketingTag_305x150-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2017/12/2017-12_dt.MarketingTag_305x150-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" />Impressionen und Meinungen zum 44. Deutschen Marketing Tag</a></li>

                        
                    <li class="more-articles-link"><a href="https://pr-blogger.de/author/klaus-eck/">Alle Artikel von Klaus Eck</a></li>

                </ul>

            </div>



        </aside>



        <div class="banner">

            
            <a href="https://d.tales.de/workshops/content-hubs-strategie/"><img style="margin-left:-1.4%;width:32%;height:auto;float:left;" src="https://pr-blogger.de/wp-content/uploads/2018/01/Content-Hubs_Banner_PR-Blogger_2_245x136.png" alt="https://d.tales.de/workshops/content-hubs-strategie/" /></a>

            <p>Content Hubs bieten viele Vorteile, die Corporate Blogs oder Social Newsrooms nicht haben. Im d.Tales-Workshop mit Robert Weller erfahren Sie, wie Sie einen Content Hub aufbauen und Ihre Reichweite kontinuierlich steigern.</p>

            <a class="btn" href="https://d.tales.de/workshops/content-hubs-strategie/">Details & Anmeldung</a>

        </div>

        <div class="comments-section">

          
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://pr-blogger.de/2018/02/05/influencer-ueber-personal-branding-sascha-pallenberg/';
var disqus_identifier = '31533 https://pr-blogger.de/?p=31533';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'klauseck';
var disqus_title = "Influencer sprechen über Personal Branding: Sascha Pallenberg";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=31533';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


      </div>

  </div>

  <div class="scroll-box">

    <a class="scroll-top-btn" href="#" title="Scroll Top"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/scroll-img.png" alt="Scroll Top">zurück nach oben</a>

</div>

</div>





</section>
<div id="cookie-law-info-bar"><span>Diese Website nutzt Cookies, Remarketing &amp; Analytics. Wenn Du weiter auf dieser Seite bleibst, stimmst Du den Datenschutzbestimmungen zu. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button red">Einverstanden</a> <a href="http://pr-blogger.de/impressum/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr dazu</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eeeeee","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#4c4c4c","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'klauseck';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/wp-embed.min.js?ver=15c5616caa4559dd86654ba9e2575231'></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
