<!DOCTYPE html>

<html> 

  <head> 
                <title>PR-Blogger - Marketing-Trends 2018: Worauf sich Experten von Salesforce, IBM und Publicis Media einstellen</title>
        <link rel="shortcut icon" href="https://pr-blogger.de/wp-content/themes/pr_blogger/img/favicon.ico" type="image/x-icon" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    

    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no, width=device-width">

    <!-- Css -->

    <link rel="stylesheet" type="text/css" href="https://pr-blogger.de/wp-content/themes/pr_blogger/style.css" />
  
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<!-- JM Twitter Cards by Julien Maury 7.8 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="Marketing-Trends 2018: Worauf sich Experten von Salesforce, IBM und Publicis Media einstellen">
<meta name="twitter:description" content="Aufmerksamkeit ist die wichtigste Währung, die Unternehmen heute bekommen können. Entsprechend stehen Kundenbedürfnisse auch 2018 hoch im Kurs. Doch die Kunden rücken insgesamt gesehen stärker in">
<meta name="twitter:image" content="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_1024x512.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.8 -->

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://pr-blogger.de/2017/11/30/marketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marketing-Trends 2018" />
<meta property="og:description" content="Worauf sich Experten von Salesforce, IBM und Publicis Media einstellen" />
<meta property="og:url" content="https://pr-blogger.de/2017/11/30/marketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen/" />
<meta property="og:site_name" content="PR-Blogger" />
<meta property="article:publisher" content="https://www.facebook.com/Eck.Consulting.Group/" />
<meta property="article:tag" content="experten" />
<meta property="article:tag" content="ibm" />
<meta property="article:tag" content="KI" />
<meta property="article:tag" content="Salesforce" />
<meta property="article:tag" content="Trends" />
<meta property="article:section" content="Kommunikation" />
<meta property="article:published_time" content="2017-11-30T15:12:15+01:00" />
<meta property="fb:admins" content="1220826116" />
<meta property="og:image" content="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_1200x627.jpg" />
<meta property="og:image:secure_url" content="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_1200x627.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Worauf sich Experten von Salesforce, IBM und Publicis Media einstellen" />
<meta name="twitter:title" content="Marketing-Trends 2018" />
<meta name="twitter:site" content="@dtales" />
<meta name="twitter:image" content="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_1024x512.jpg" />
<meta name="twitter:creator" content="@dtales" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/pr-blogger.de\/","name":"PR-Blogger","potentialAction":{"@type":"SearchAction","target":"https:\/\/pr-blogger.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PR-Blogger &raquo; Marketing-Trends 2018: Worauf sich Experten von Salesforce, IBM und Publicis Media einstellen Kommentar-Feed" href="https://pr-blogger.de/2017/11/30/marketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pr-blogger.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=bc97abacae93a7c37bf0a43789f9486d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://pr-blogger.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=bc97abacae93a7c37bf0a43789f9486d' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://pr-blogger.de/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://pr-blogger.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/script.js?ver=20170524'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/themes/pr_blogger/js/modernizr.custom.82896.js?ver=bc97abacae93a7c37bf0a43789f9486d'></script>
<link rel='https://api.w.org/' href='https://pr-blogger.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pr-blogger.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pr-blogger.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://pr-blogger.de/?p=31298' />
<link rel="alternate" type="application/json+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2017%2F11%2F30%2Fmarketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pr-blogger.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpr-blogger.de%2F2017%2F11%2F30%2Fmarketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
			<meta property="fb:pages" content="166565760890" />
			<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//pr-blogger.de/?wordfence_lh=1&hid=B5A70A6A78C36ABEE920DA2F8432FF11');
</script>  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44201032-1', 'pr-blogger.de');
  ga('send', 'pageview');

</script>
  </head>

  <body>

    <!-- Header -->

    <header id="header">

        <span class="border">border</span>

        <div class="header-content cf">

            <a class="home-btn" href="https://pr-blogger.de" title="Home">Home</a>

            <a class="logo" href="https://pr-blogger.de" title="PR Blogger"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/logo-top.gif"></a>

            <div class="right-elements cf">

                

                <div class="nav-field">

                    <div class="drop-menu-btn">

                        <a href="#" title="Menu"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/menu-img.png" alt="Teaser Img"/>Menü</a>
                        <ul id="menu-main-menu" class="drop-menu"><li id="menu-item-21088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21088"><a href="https://pr-blogger.de/autoren/">Autoren</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21090"><a href="https://pr-blogger.de/uber-uns/">Über uns</a></li>
<li id="menu-item-21092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21092"><a href="https://pr-blogger.de/archiv/">Archiv</a></li>
<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="https://pr-blogger.de/blogroll/">Blogroll</a></li>
<li id="menu-item-30700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30700"><a href="https://pr-blogger.de/featured/">FEATURED</a></li>
</ul>                    </div>

                    <div class="header-social">
                        

                        <ul class="cf">

                            <li><a class="xing-ico" href="https://www.xing.com/companies/d.talesgmbh" title="Xing">Xing</a></li>

                            <li><a class="google-ico" href="https://plus.google.com/u/0/103371282722992365458/posts" title="Google +">Google +</a></li>

                            <li><a class="twitter-ico" href="https://twitter.com/dtales" title="Twitter">Twitter</a></li>

                            <li><a class="facebook-ico" href="https://www.facebook.com/Agentur.d.Tales/" title="Facebook">Facebook</a></li>

                            <li><a class="rss-ico" href="https://pr-blogger.de/feed/" title="Rss">Rss</a></li>

                        </ul>
        
                    </div>

                    <a class="firm-btn" href="/impressum" title="Single Link">Impressum</a>

                </div>
                <form method="get" class="search-form" action="https://pr-blogger.de/">

    <a class="search-ico" href="#">Search</a>

    <div class="field-holder cf">

        <div class="fieldset">

            <input type="text" name="s" id="s" title="text input" />

            <input type="submit" id="searchsubmit" value="Search">

        </div>

    </div>

</form>            </div>

        </div>

    </header>

    <!-- End Header -->

    



    <!-- Content -->

    <section id="content">
                
<!-- Content -->


<div class="container area">

    <div class="main-content">

        <!-- Social Bar -->

        <div class="social-media-top">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social">4</a>

            <ul class="cf" style="background-color:#f3f3f3;">
                                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Marketing-Trends+2018%3A+Worauf+sich+Experten+von+Salesforce%2C+IBM+und+Publicis+Media+einstellen https://pr-blogger.de/2017/11/30/marketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>- 0                    </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Marketing-Trends+2018%3A+Worauf+sich+Experten+von+Salesforce%2C+IBM+und+Publicis+Media+einstellen" data-url="https%3A%2F%2Fpr-blogger.de%2F2017%2F11%2F30%2Fmarketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen%2F" data-summary="Aufmerksamkeit+ist+die+wichtigste+W%C3%A4hrung%2C+die+Unternehmen+heute+bekommen+k%C3%B6nnen.+Entsprechend+stehen+Kundenbed%C3%BCrfnisse+auch+2018+hoch+im+Kurs.+Doch+die+Kunden+r%C3%BCcken+insgesamt+gesehen+st%C3%A4rker+in+den+Mittelpunkt%3A+Stichwort+Transparenz+und+Customer+Experience.+Doch+das+ist+nicht+alles%2C+was+das+Jahr+2018+im+Marketing+an+Trends+zu+bieten+hat.+Experten%2C+unter+anderem+von+Salesforce%2C+IBM+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2017%2F11%2F2017-11_Rene-Weber_305x150.jpg" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>- 0                    </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2017%2F11%2F30%2Fmarketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>- 0                    </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2017%2F11%2F30%2Fmarketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>- 4                    </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="javascript:window.print()"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        
                    </ul>

                </li>

            </ul>

        </div>

        <!-- /Social Bar -->



        <!-- Post Content -->

        <div class="bubble"><span>buble arrow</span>0</div>

        <h1 class="article-headline">Marketing-Trends 2018: Worauf sich Experten von Salesforce, IBM und Publicis Media einstellen</h1>



        <span class="article-info">von <a href="#" title="Klaus Eck">Robert Weller</a> - 30. November 2017</span>

        <div class="article-content"><p>Aufmerksamkeit ist die wichtigste Währung, die Unternehmen heute bekommen können. Entsprechend stehen Kundenbedürfnisse auch 2018 hoch im Kurs. Doch die Kunden rücken insgesamt gesehen stärker in den Mittelpunkt: Stichwort Transparenz und <a href="https://www.toushenne.de/newsreader/customer-experience.html" target="_blank" rel="noopener">Customer Experience</a>. Doch das ist nicht alles, was das Jahr 2018 im Marketing an Trends zu bieten hat. Experten, unter anderem von Salesforce, IBM und Publicis Media, haben uns ihre Favoriten genannt.</p>
<h2>Kurz und knapp</h2>
<ul>
<li>Der Kunde steht mit seinen Bedürfnissen im Vordergrund.</li>
<li>Daten und künstliche Intelligenz bilden die Grundlage für Entscheidungen (Stichwort: Programmatic Marketing).</li>
<li>Die Transparenz, insbesondere in Bezug auf persönliche Daten, wird steigen und der Konsument insgesamt mündiger.</li>
<li>Customer Experience Design wird wichtiger – nicht nur im Marketing sondern dem gesamten Unternehmen.</li>
<li>Die <a href="https://www.toushenne.de/newsreader/voice-search-seo.html" target="_blank" rel="noopener">Sprachsteuerung</a> gewinnt an Akzeptanz und Conversational Interfaces werden wichtiger – dazu gehören auch Chatbots.</li>
<li>Markenbotschafter geben mehr und mehr authentische Einblicke ins Unternehmen, insbesondere mit (Live)Video.</li>
</ul>
<p>&nbsp;</p>
<h2>Unsere Expertenstimmen</h2>
<p>Aber kommen wir nun zu den ausführlichen Statements unserer Experten, die für uns ihre persönlichen Marketing-Trends für 2018 aufgeschrieben haben.</p>
<h3><a href="https://twitter.com/bernddwagner" target="_blank" rel="noopener">Bernd Wagner</a>, Regional Vice President Marketing Cloud, Salesforce</h3>
<div id="wp-image-wrap-31303" class="article-image">
<p><img class="alignleft wp-image-31303" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_BerndWagner_518x722-215x300.jpg" alt="Bernd Wagner, Salesforce" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_BerndWagner_518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_BerndWagner_518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Im Jahr 2018 werden Online und Digitales Marketing noch stärker datengetrieben sein und zwar mit dem Fokus auf die Kundenbedürfnisse. Das Thema Künstliche Intelligenz ist dabei für Marketer äußerst relevant: KI-Technologien helfen ihnen dabei, sich nicht länger auf ihr Bauchgefühl verlassen zu müssen. Sie profitieren in hohem Maße davon, nicht mehr nur zu vermuten oder zu raten, was Kunden wollen, sondern auf Basis der Analyse vorhandener Daten über Kunden verlässliche Vorhersagen machen zu können: Welche Angebote sie zu welchem Zeitpunkt über welchen Kanal unterbreiten, um den größten Erfolg haben.“</p>
</div>
<h3><a href="https://twitter.com/berndschloesser" target="_blank" rel="noopener">Bernd Schlösser</a>, Senior Consultant Web Analytics, IBM</h3>
<div id="wp-image-wrap-31304" class="article-image"><img class="alignleft wp-image-31304" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_IBM_Bernd_Schloesser_518x722-215x300.jpg" alt="Bernd Schlösser, IBM" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_IBM_Bernd_Schloesser_518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_IBM_Bernd_Schloesser_518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Kreativität und Datenanalyse wachsen im Digital Marketing immer mehr zusammen. Kundendaten, beispielsweise zur Kaufhistorie oder zur aktuellen Position in der Customer Journey, ermöglichen – wenn sinnvoll in eine Marketing-Kampagne eingebunden – eine stark personalisierte Kundenansprache. Auf Künstliche Intelligenz beruhende Technologien können Marketers dabei zunehmend mit diesen relevanten Insights versorgen. Die bahnbrechende Möglichkeit dieses datengestützten Marketings: Zielgerichtete Werbung, die die Adressaten nicht mehr nur tolerieren, sondern tatsächlich als bereichernd empfinden. IBM und MediaMath arbeiten seit kurzem in einer gemeinsamen Partnerschaft an dieser neuen Generation des Programmatic Marketings.“</div>
<h3><a href="https://twitter.com/Sepita" target="_blank" rel="noopener">Sepita Ansari</a>, Geschäftsführer, Catbird Seat</h3>
<div id="wp-image-wrap-31309" class="article-image"><img class="alignleft wp-image-31309" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Sepita_Ansari_518x722-215x300.jpg" alt="Sepita Ansari, Catbird Seat" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Sepita_Ansari_518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Sepita_Ansari_518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Die Rolle des Marketers ändert sich im Zeitalter der ‚lernenden Maschinen’. Der Marketer wird durch Datenmanagement automatisiertes Real-Time-Marketing in den verschiedenen Ökosystemen betreiben, um durch Daten die richtige Zielgruppe innerhalb der gesamten Customer Journey mit den passenden Inhalten und zu den besten Konditionen zu erreichen.“</div>
<p><br class="clear" /><br class="clear" /><br class="clear" /></p>
<h3><a href="https://twitter.com/harlinghausen" target="_blank" rel="noopener">Curt Simon Harlinghausen</a>, Business Transformation Lead EMEA, Publicis Media</h3>
<div id="wp-image-wrap-31310" class="article-image"><img class="alignleft wp-image-31310" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Simon-Harlinghausen_518x722-215x300.jpg" alt="Curt Simon Harlinghausen, Publicis Media" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Simon-Harlinghausen_518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Simon-Harlinghausen_518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Die 3 größten Trends für mich im Bereich Marketing in 2018 werden Automatisierung, CRM und End-to-End-Tracking sein, das auf Basis einer holistischen Betrachtung der gesamten Consumer Journey beruhen wird, die auch über den Sales hinausgeht. Touchpoints – in detaillierter Betrachtung – bekommen einen immer größeren Stellenwert für Vertrieb und Marketing und sind der Dreh-und-Angelpunkt in den zukünftigen Marketingmodellen.“</div>
<p><br class="clear" /><br class="clear" /></p>
<h3><a href="https://twitter.com/don_reneweber" target="_blank" rel="noopener">René Weber</a>, Senior Account Manager, achtung!</h3>
<div id="wp-image-wrap-31307" class="article-image"><img class="alignleft wp-image-31307" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_518x722-215x300.jpg" alt="Rene Weber, achtung!" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Cookies, Fingerprinting, Targeting &amp; Co. – 2018 wird das Jahr, in dem der digitale Konsument beginnt, mündiger zu werden: War die Frage des Umgangs mit persönlichen Daten im Netz bisher vor allem eine Expertendiskussion, so wird das Thema künftig in einem immer größeren Teil der Bevölkerung ankommen. Der digitale Konsument will dann wissen: Was passiert im Internet mit meinen Daten? Wie werden diese genau genutzt? Das Marketing wird sich auf die aufgeklärten Kunden einstellen müssen. Sprich: Es muss bei seinen Aktivitäten – beispielsweise einem personalisierten Angebot für einen neuen Sneaker – mehr Daten-Transparenz gegenüber dem Kunden schaffen. Ohnehin steht die Branche vor dem Hintergrund der bald in Kraft tretenden EU-Datenschutzverordnung vor herausfordernden Wochen und Monaten.“</div>
<h3><a href="https://twitter.com/ahelios" target="_blank" rel="noopener">Andreas Helios</a>, Marketing-Experte</h3>
<div id="wp-image-wrap-31302" class="article-image"><img class="alignleft wp-image-31302" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Andreas-Helios_518x722-215x300.jpg" alt="Andreas Helios" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Andreas-Helios_518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Andreas-Helios_518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Mit den stetig steigenden Erwartungen der Kunden steigen natürlich auch die Anforderungen an das digitale Marketing. Kanalübergreifende Datenintegration, sinnvolle Personalisierung, relevanter (smart) Content und ein ausgereifter mobiler Kanal bleiben aber weiterhin die Zutaten für eine gelungene nachhaltige Kundeninteraktion. Wer einmal eine perfekt abgestimmte Kundenkommunikation über unterschiedlichste Kanäle hinweg erlebt hat, macht diese Erfahrung zum Maßstab guter Customer Experience. Und dahin geht die Reise.“</div>
<p>&nbsp;</p>
<h3><a href="https://twitter.com/pascalfantou" target="_blank" rel="noopener">Pascal Fantou</a>, Founder, Q4 Reach Labs</h3>
<div id="wp-image-wrap-31305" class="article-image"><img class="alignleft wp-image-31305" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Pascal-Fantou-Vita-518x722-215x300.jpg" alt="Pascal Fantou, Q4 Reach Labs" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Pascal-Fantou-Vita-518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Pascal-Fantou-Vita-518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Das Onlinemarketing steht vor einer großen Herausforderung. Letztes Jahr wollte jeder Online Marketing-Verantwortliche eine DMP unter dem Weihnachtsbaum haben. Heute wird die Frage gestellt, wer diese ganzen neuen Tools denn bedient und wofür man sie abseits der Sales-Präsentation wirklich einsetzen kann. Welche Daten man zur Verfügung hat und auch einsetzen darf. Wissen und Tun sind die zwei Fähigkeiten, um sich in operativer Exzellenz zu differenzieren. Am Trend-Beispiel „Conversational Interfaces“: Ist es wirklich innovativ einen Skill zu veröffentlichen, der die eigenen Pressenotizen vorliest? Das wirkliche Verstehen kommt durch das konkrete Umsetzen und Lernen aus der Nutzer-Interaktion. Analog 1998 der Web-Visitenkarten: Print-Produkte eins zu eins ins Web zu übertragen hat nicht funktioniert. Was ist bei jedem neuen Channel der individuelle Use Case und die individuelle Nutzungs-Situation? Wer das systematisch löst, wird mit jeder neuen Herausforderung fertig.“</div>
<h3>Sascha Martini, Managing Director, R/GA Berlin</h3>
<div id="wp-image-wrap-31308" class="article-image"><img class="alignleft wp-image-31308" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Sascha-Martini-1_518x722-215x300.jpg" alt="Sascha Martini, R/GA Berlin" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Sascha-Martini-1_518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Sascha-Martini-1_518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Künstliche Intelligenz ist aktuell das Thema in der digitalen Landschaft. Und man verspricht sich zurecht einiges von den Entwicklungen, die damit einhergehen. Für das kommende Jahr steht hier jedoch einiges an Aufklärungsarbeit an. Denn noch ist den meisten Unternehmen nicht klar, dass eine erfolgreiche KI-Nutzung den Zugang zu Big Data voraussetzt, die die meisten Firmen nicht haben oder nicht ausreichend generieren. Nur mit der Verwendung der richtigen Daten lässt sich eine langfristige Strategie mit den gewünschten Resultaten umsetzen. Des Weiteren wird 2018 immer deutlicher werden, dass unter dem Begriff Künstliche Intelligenz verschiedene Technologien zusammengefasst sind, die jeweils unterschiedliche Dinge gut können. Künstliche Intelligenz ist demnach nicht überall das gleiche, sondern unterteilt sich in Kosmen wie Datenwissenschaften, Maschinelles Lernen und Deep Learning.“</div>
<h3><a href="https://twitter.com/pat_zimmermann" target="_blank" rel="noopener">Patrick Zimmermann</a>, CEO, knowhere</h3>
<div id="wp-image-wrap-31306" class="article-image"><img class="alignleft wp-image-31306" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Patrick-Zimmermann_518x722-215x300.jpg" alt="Patrick Zimmermann, knowhere" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Patrick-Zimmermann_518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Patrick-Zimmermann_518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Marken und Händler setzen im kommenden Jahr im Marketing auf Chatbots, da über den Kanal hohe Öffnungs- und Engagement-Raten erreicht werden. Das klassisches E-Mail-Marketing kann dabei nicht mithalten. Messenger-Marketing eignet sich daher ideal für Lead-Kampagnen, erregt viel Aufmerksamkeit und hat eine große potentielle Reichweite.“</div>
<p><br class="clear" /><br class="clear" /><br class="clear" /></p>
<h3><a href="https://twitter.com/klauseck" target="_blank" rel="noopener">Klaus Eck</a>, Gründer und Geschäftsführer, d.Tales</h3>
<div id="wp-image-wrap-31311" class="article-image"><img class="alignleft wp-image-31311" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Klaus-Eck_d.Tales_518x722-215x300.jpg" alt="Klaus Eck, d.Tales" width="143" height="200" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Klaus-Eck_d.Tales_518x722-215x300.jpg 215w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Klaus-Eck_d.Tales_518x722.jpg 518w" sizes="(max-width: 143px) 100vw, 143px" />„Viele Firmen sind inzwischen damit vertraut, dass ihre Zielgruppen sie über verschiedenste Online-Kanäle kontaktieren, teilweise nutzen sie die digitale Öffentlichkeit sogar ganz bewusst. 2018 werden insbesondere große Marken zunehmend auf interne Markenbotschafter setzen, denn diese vertreten ihr Unternehmen sehr leidenschaftlich. Zudem schaffen sie es, aus einer abstrakten Organisation, die hinter der Marke steht, eine liebenswerte Lovebrand zu machen, indem sie für mehr Transparenz sorgen. Wer als Markenbotschafter zudem auf Visual Content – idealerweise auf verschiedene Videoformate – setzt, schafft tolle Möglichkeiten, sich eine eigene Community aufzubauen.“</div>
<h2>Fazit</h2>
<p>2018 verspricht wieder spannend zu werden, doch es bleibt &#8211; wie immer beim Blick in die Glaskugel &#8211; abzuwarten, welche der genannten Entwicklungen sich durchsetzen werden und wenn ja, ob das wirklich schon im nächsten Jahr passieren wird. Wir von d.Tales werden Sie jedenfalls auch im neuen Jahr rund um Content Marketing, Social Media und die zugehörigen Entwicklungen begleiten. Hier im PR-Blogger sowie auf <a href="https://twitter.com/dtales" target="_blank" rel="noopener">Twitter</a> und <a href="https://www.facebook.com/Agentur.d.Tales" target="_blank" rel="noopener">Facebook</a>.</p>
<p>&nbsp;</p>
</div>

        <!-- /Post Content -->





        <div class="article-tags">

            <div class="inner">

                <p>Artikel SchlagwÖrter</p>

                



                <a href="https://pr-blogger.de/tag/experten/">experten</a>,

                



                <a href="https://pr-blogger.de/tag/ibm/">ibm</a>,

                



                <a href="https://pr-blogger.de/tag/ki/">KI</a>,

                



                <a href="https://pr-blogger.de/tag/salesforce/">Salesforce</a>,

                



                <a href="https://pr-blogger.de/tag/trends/">Trends</a>

                
            </div>

        </div>



        <div class="social-media-top bottom">

            <a class="social-btn mobile-show" href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/social-icon.png" alt="Social">4</a>

            <ul class="cf" style="background-color:#f3f3f3;">

                <li>
                    <a target="_blank" href="https://twitter.com/intent/tweet?text=Marketing-Trends 2018: Worauf sich Experten von Salesforce, IBM und Publicis Media einstellen https://pr-blogger.de/2017/11/30/marketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen/&hashtags=prblogger">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon.png" alt="Tweet"><span>Tweet </span>- 0                    </a>
                </li>

                <li>
                    <a class="fb-like" data-thetitle="Marketing-Trends+2018%3A+Worauf+sich+Experten+von+Salesforce%2C+IBM+und+Publicis+Media+einstellen" data-url="https%3A%2F%2Fpr-blogger.de%2F2017%2F11%2F30%2Fmarketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen%2F" data-summary="Aufmerksamkeit+ist+die+wichtigste+W%C3%A4hrung%2C+die+Unternehmen+heute+bekommen+k%C3%B6nnen.+Entsprechend+stehen+Kundenbed%C3%BCrfnisse+auch+2018+hoch+im+Kurs.+Doch+die+Kunden+r%C3%BCcken+insgesamt+gesehen+st%C3%A4rker+in+den+Mittelpunkt%3A+Stichwort+Transparenz+und+Customer+Experience.+Doch+das+ist+nicht+alles%2C+was+das+Jahr+2018+im+Marketing+an+Trends+zu+bieten+hat.+Experten%2C+unter+anderem+von+Salesforce%2C+IBM+%5B%26hellip%3B%5D" data-image="https%3A%2F%2Fpr-blogger.de%2Fwp-content%2Fuploads%2F2017%2F11%2F2017-11_Rene-Weber_305x150.jpg" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/facebook-icon.png" alt="Share"><span>Share </span>- 0                    </a>
                </li>

                <li>
                    <a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fpr-blogger.de%2F2017%2F11%2F30%2Fmarketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen%2F">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/google-icon.png" alt="Share"><span>Share </span>- 0                    </a>
                </li>

                <li>
                    <a class="xing" data-url="https%3A%2F%2Fpr-blogger.de%2F2017%2F11%2F30%2Fmarketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen%2F" href="#">
                        <img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon.png" alt="Xing"><span>Xing </span>- 4                    </a>
                </li>



                <li>

                    <ul class="cf">

                        <li class="print-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/print-icon.png" alt="#"></a></li>

                        <li class="mail-btn"><a href="#"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/mail-icon.png" alt="#"></a></li>

                    </ul>

                </li>

            </ul>

        </div>



        <aside id="sidebar">

            <div class="about-writer cf">

                <h3>Autor</h3>

                <div class="author-avatar">

                    <img src="https://pr-blogger.de/wp-content/uploads/2017/10/robert-weller-072016_310x168.jpg" width="284" height="154" alt="Robert Weller" class="avatar avatar-284 wp-user-avatar wp-user-avatar-284 alignnone photo" />
                </div>



                <div class="about">

                    <span style="color:#e10019;"><a href="https://pr-blogger.de/author/robert-weller/">Robert Weller</a></span>

                    <p>Robert berät die Kunden von d.Tales in puncto Content Strategie &amp; Marketing. Dabei legt er großen Wert auf eine intensive Zusammenarbeit durch räumliche Nähe und agile Arbeitsweisen. Außerdem kümmert er sich um das Business Development von d.Tales. Abseits des Tagesgeschäfts betreibt er sein Blog toushenne.de.</p>

                    <ul class="cf">
                                                                                    <li><a href="https://twitter.com/toushenne" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-ico.png" alt="Twitter"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/twitter-icon-tablet.png" alt="Twitter"></a></li>
                        <li><a href="https://www.xing.com/profile/Robert_Weller4" target="_blank"><img class="desktop-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-ico.png" alt="Xing"><img class="tablet-show" src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/xing-icon-tablet.png" alt="Xing"></a></li>
    </ul>

</div>



</div>




<div class="featured">

    <h3>Ähnliche Artikel</h3>
    <ul class="cf">
        
                    <li><a href="https://pr-blogger.de/2017/08/28/mehr-aufmerksamkeit-durch-personalisiertes-content-marketing/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2017/08/2017-08_shutterstock_696017932_305x150-50x50.jpg" class="attachment-small size-small wp-post-image" alt="Datenanalyse durch KI im Content Marketing" srcset="https://pr-blogger.de/wp-content/uploads/2017/08/2017-08_shutterstock_696017932_305x150-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2017/08/2017-08_shutterstock_696017932_305x150-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Mehr Aufmerksamkeit durch personalisiertes Content Marketing</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2015/12/21/7-trends-im-content-marketing-2016/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2015/12/text-graffiti-20150819_143257-50x50.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2015/12/text-graffiti-20150819_143257-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2015/12/text-graffiti-20150819_143257-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>7 Trends im Content-Marketing 2016</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2015/07/17/salesforce-world-tour-was-macht-diese-marke-so-erfolgreich/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2015/07/Benioff-50x50.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2015/07/Benioff-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2015/07/Benioff-150x150.jpg 150w, https://pr-blogger.de/wp-content/uploads/2015/07/Benioff-300x300.jpg 300w, https://pr-blogger.de/wp-content/uploads/2015/07/Benioff-800x800.jpg 800w" sizes="(max-width: 50px) 100vw, 50px" /><span>Salesforce World Tour: Was macht diese Marke so erfolgreich?</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2013/07/09/wahlkampfanalyse-wertet-online-kommunikation-im-bundestagswahlkampf-2013-aus/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2013/07/Screen-Shot-2013-07-04-at-16.27.03-50x50.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2013/07/Screen-Shot-2013-07-04-at-16.27.03-50x50.png 50w, https://pr-blogger.de/wp-content/uploads/2013/07/Screen-Shot-2013-07-04-at-16.27.03-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /><span>Wahlkampfanalyse wertet Online-Kommunikation im Bundestagswahlkampf 2013 aus</span></a></li>

                    
                    <li><a href="https://pr-blogger.de/2012/12/11/zukunft-der-online-pr-2/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2012/12/Fotolia_45968396_S-50x50.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://pr-blogger.de/wp-content/uploads/2012/12/Fotolia_45968396_S-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2012/12/Fotolia_45968396_S-150x150.jpg 150w, https://pr-blogger.de/wp-content/uploads/2012/12/Fotolia_45968396_S-300x300.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /><span>Zukunft der Online-PR: Agenturen müssen sozialer werden</span></a></li>

                    
        </div>





        <div class="featured autor-articles">

            <h3>Weitere artikel von Robert Weller</h3>

            <ul class="cf">

                
                        <li><a href="https://pr-blogger.de/2017/11/30/marketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen/"><img width="50" height="50" src="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_305x150-50x50.jpg" class="attachment-small size-small wp-post-image" alt="Rene Weber, achtung!" srcset="https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_305x150-50x50.jpg 50w, https://pr-blogger.de/wp-content/uploads/2017/11/2017-11_Rene-Weber_305x150-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" />Marketing-Trends 2018: Worauf sich Experten von Salesforce, IBM und Publicis Media einstellen</a></li>

                        
                    <li class="more-articles-link"><a href="https://pr-blogger.de/author/robert-weller/">Alle Artikel von Robert Weller</a></li>

                </ul>

            </div>



        </aside>



        <div class="banner">

            
            <a href="http://d.tales.de/"><img style="margin-left:-1.4%;width:32%;height:auto;float:left;" src="//pr-blogger.de/wp-content/themes/pr_blogger/img/dtales_logo_rgb_136.png" alt="http://d.tales.de/" /></a>

            <p>d.Tales hilft Unternehmen, ihren Content sichtbar zu machen. Wir verstehen Content von der Konzeption bis zur Realisierung. Dabei setzen wir auf eine Content-Marketing-Strategie und haben die Details f&Atilde;&frac14;r unsere Kunden immer im Blick.</p>

            <a class="btn" href="http://d.tales.de/">mehr erfahren</a>

        </div>

        <div class="comments-section">

          
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://pr-blogger.de/2017/11/30/marketing-trends-2018-worauf-sich-experten-von-salesforce-ibm-und-publicis-media-einstellen/';
var disqus_identifier = '31298 https://pr-blogger.de/?p=31298';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'klauseck';
var disqus_title = "Marketing-Trends 2018: Worauf sich Experten von Salesforce, IBM und Publicis Media einstellen";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=31298';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


      </div>

  </div>

  <div class="scroll-box">

    <a class="scroll-top-btn" href="#" title="Scroll Top"><img src="https://pr-blogger.de/wp-content/themes/pr_blogger/img/scroll-img.png" alt="Scroll Top">zurück nach oben</a>

</div>

</div>





</section>
<div id="cookie-law-info-bar"><span>Diese Website nutzt Cookies, Remarketing &amp; Analytics. Wenn Du weiter auf dieser Seite bleibst, stimmst Du den Datenschutzbestimmungen zu. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button red">Einverstanden</a> <a href="http://pr-blogger.de/impressum/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr dazu</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eeeeee","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#4c4c4c","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'klauseck';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pr-blogger.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://pr-blogger.de/wp-includes/js/wp-embed.min.js?ver=bc97abacae93a7c37bf0a43789f9486d'></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
